<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Eropa | Putin dan Erdogan Akan Diskusikan Zona Keamanan&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Putin dan Erdogan Akan Diskusikan Zona Keamanan Suriah" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://internasional.metrotvnews.com/eropa/4KZnAeWK-putin-dan-erdogan-akan-diskusikan-zona-keamanan-suriah" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979788/H3JraYwigc.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1548234652" />
<meta property="og:description" content="Terlepas dari perbedaan kubu, Rusia dan Turki bekerja bersama untuk mencari solusi politik di Suriah." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Putin dan Erdogan Akan Diskusikan Zona Keamanan Suriah" />
<meta itemprop="description" content="Terlepas dari perbedaan kubu, Rusia dan Turki bekerja bersama untuk mencari solusi politik di Suriah." />
<meta itemprop="url" content="http://internasional.metrotvnews.com/eropa/4KZnAeWK-putin-dan-erdogan-akan-diskusikan-zona-keamanan-suriah" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979788/H3JraYwigc.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Putin Dan Erdogan Akan Diskusikan Zona Keamanan Suriah" />
<meta name="keywords" content="Krisis Suriah, Putin Dan Erdogan Akan Diskusikan Zona Keamanan Suriah" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta name="robots" content="noimageindex">
<meta name="robots" content="noindex, nofollow">
<meta name="googlebot" content="noindex, nofollow">
<meta name="Googlebot-News" content="noindex, nofollow">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/main.css?v030217" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'internasional_gateway_streaming'	: 316,
	 	'internasional_bottomframe'			: 173,
		'internasional_center1' 			: 170,
		'internasional_showcase1' 			: 168,
		'internasional_showcase2' 			: 169,
		'internasional_showcase3' 			: 191,
		'internasional_showcase4' 			: 192,
		'internasional_large_skyscraper'	: 414,
		'internasional_topframe' 			: 174,        	            
    'internasional_billboard'     : 252,                      
    'internasional_signature'     : 167,                      
        'internasional_hl5'                 : 355        	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
  googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
  googletag.defineSlot('/21622890900/ID_metrotvnews.com_pc_cate_top2_970x90//728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1523356962514-0').addService(googletag.pubads());
  googletag.defineSlot('/21622890900/ID_metrotvnews.com_pc_article_left2_300x250//336x280', [[300, 250]], 'div-gpt-ad-1523357007638-0').addService(googletag.pubads());

  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  });
</script>

			
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-16']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" /> 
</noscript>
<!-- End comScore Tag -->
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Internasional</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/RkjR1EWk-mahathir-israel-negara-kriminal">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979587/eOm9YAyKaz.jpg?w=110" height="50" alt="Mahathir: Israel Negara Kriminal"/>
                        </div>
                        <h3> Mahathir: Israel Negara Kriminal </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/5b2qyQ2N-senat-as-sepakat-voting-untuk-akhiri-shutdown">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979594/cEKYfMP73r.jpg?w=110" height="50" alt="Senat AS Sepakat Voting untuk Akhiri <i>Shutdown</i>"/>
                        </div>
                        <h3> Senat AS Sepakat Voting untuk Akhiri <i>Shutdown</i> </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/aNrq13PK-berencana-serang-komunitas-islam-4-remaja-as-ditangkap">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979605/pO0rVWf9KG.jpg?w=110" height="50" alt="Berencana Serang Komunitas Islam, 4 Remaja AS Ditangkap"/>
                        </div>
                        <h3> Berencana Serang Komunitas Islam, 4 Remaja AS Ditangkap </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/8N0MRpOb-as-dukung-oposisi-venezuela-protes-pemerintah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979635/4j08ykfDgW.jpg?w=110" height="50" alt="AS Dukung Oposisi Venezuela Protes Pemerintah"/>
                        </div>
                        <h3> AS Dukung Oposisi Venezuela Protes Pemerintah </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/wkBD19xN-maduro-tuduh-as-berusaha-lakukan-kudeta">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979659/9WUJVcGeak.jpg?w=110" height="50" alt="Maduro Tuduh AS Berusaha Lakukan Kudeta"/>
                        </div>
                        <h3> Maduro Tuduh AS Berusaha Lakukan Kudeta </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-xinwen/ybDzygXK-seniman-yince-djuwidja-dirikan-pusat-komunitas-seni">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978708/wGdm5Y6CIW.jpg?w=110" height="50" alt="Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni"/>
                        </div>
                        <h3> Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/GbmL0n3N-tuang-bensin-di-dapur-sebuah-rumah-di-tuban-ludes-terbakar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978655/pDdb2foHY1.jpg?w=110" height="50" alt="Tuang Bensin di Dapur, Sebuah Rumah di Tuban Ludes Terbakar"/>
                        </div>
                        <h3> Tuang Bensin di Dapur, Sebuah Rumah di Tuban Ludes Terbakar </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/q-a/yNLvZB6k-q-a-the-power-couple-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/20/978595/BAEGVZwdQj.jpg?w=110" height="50" alt="Q & A - The Power Couple (1)"/>
                        </div>
                        <h3> Q & A - The Power Couple (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/gNQMranN-serangan-udara-koalisi-pimpinan-saudi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978658/QgHMLixKz1.jpg?w=110" height="50" alt="Serangan Udara Koalisi Pimpinan Saudi"/>
                        </div>
                        <h3> Serangan Udara Koalisi Pimpinan Saudi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/ob3My65K-ekspresikan-diri-dengan-freestyle-soccer">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978857/H1zb25RyGN.jpg?w=110" height="50" alt="Ekspresikan Diri dengan <i>Freestyle Soccer</i>"/>
                        </div>
                        <h3> Ekspresikan Diri dengan <i>Freestyle Soccer</i> </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://internasional.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/asia">Asia</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://internasional.metrotvnews.com/eropa">Eropa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/amerika">Amerika</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('internasional_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('internasional_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h1>Putin dan Erdogan Akan Diskusikan Zona Keamanan Suriah </h1><div class="line"><div class="reg"> Arpan Rahman &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 23 Jan 2019 16:03 WIB</div><a class="tag" href="http://internasional.metrotvnews.com/topic/974" title="krisis suriah"><i class="fa fa-hashtag"></i>krisis suriah</a><a class="tag" href="http://internasional.metrotvnews.com/topic/3080" title="turki"><i class="fa fa-hashtag"></i>turki</a><a class="tag" href="http://internasional.metrotvnews.com/topic/4798" title="rusia"><i class="fa fa-hashtag"></i>rusia</a><a class="tag" href="http://internasional.metrotvnews.com/topic/7612" title=" "><i class="fa fa-hashtag"></i> </a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://internasional.metrotvnews.com/" title="internasional">Internasional</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Putin+dan+Erdogan+Akan+Diskusikan+Zona+Keamanan+Suriah+http%3A%2F%2Fmetrotvn.ws%2F4KZnAeWK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Terlepas+dari+perbedaan+kubu%2C+Rusia+dan+Turki+bekerja+bersama+untuk+mencari+solusi+politik+di+Suriah.&display=popup&link=http%3A%2F%2Finternasional.metrotvnews.com%2Feropa%2F4KZnAeWK-putin-dan-erdogan-akan-diskusikan-zona-keamanan-suriah&name=Putin+dan+Erdogan+Akan+Diskusikan+Zona+Keamanan+Suriah&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2019%2F01%2F23%2F979788%2FH3JraYwigc.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Feropa%2F4KZnAeWK-putin-dan-erdogan-akan-diskusikan-zona-keamanan-suriah" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Putin+dan+Erdogan+Akan+Diskusikan+Zona+Keamanan+Suriah+http%3A%2F%2Finternasional.metrotvnews.com%2Feropa%2F4KZnAeWK-putin-dan-erdogan-akan-diskusikan-zona-keamanan-suriah" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Putin+dan+Erdogan+Akan+Diskusikan+Zona+Keamanan+Suriah+http%3A%2F%2Finternasional.metrotvnews.com%2Feropa%2F4KZnAeWK-putin-dan-erdogan-akan-diskusikan-zona-keamanan-suriah">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979788/H3JraYwigc.jpg?w=650" alt="Putin dan Erdogan Akan Diskusikan Zona Keamanan Suriah" />
    <div class="sum">
        Presiden Rusia Vladimir Putin (kiri) bersama Presiden Turki Recep Tayyip Erdogan di Istanbul, 19 November 2018. (Foto: AFP/Sputnik/RAMIL SITDIKOV)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Moskow:</strong> Presiden Rusia Vladimir Putin dan kepala negara Turki Recep Tayyip Erdogan akan berdiskusi di Moskow, Rabu 23 Januari 2019, untuk membicarakan masalah Suriah. Ankara menyebut fokus dari diskusi adalah "zona keamanan" di Suriah utara.<br /><br />
Kedua pemimpin berseberangan dalam konflik di Suriah. Rusia mendukung pemerintah Suriah, sementara Turki berada di belakang beberapa grup pemberontak yang memerangi Presiden Bashar al-Assad.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://internasional.metrotvnews.com/topic/974">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://internasional.metrotvnews.com/dunia/Wb7jd36N-israel-serang-sejumlah-posisi-iran-di-suriah">Israel Serang Sejumlah Posisi Iran di Suriah</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/dunia/GNGBGzzK-dua-ledakan-guncang-suriah-sejumlah-orang-tewas">Dua Ledakan Guncang Suriah, Sejumlah Orang Tewas</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/dunia/4ba2O9ak-kurdi-suriah-tolak-rencana-zona-keamanan-dari-turki">Kurdi Suriah Tolak Rencana 'Zona Keamanan' dari Turki</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/0KvqGeYk-waspada-kelelahan-bekerja-tingkatkan-risiko-celaka">Waspada, Kelelahan Bekerja Tingkatkan Risiko Celaka</a>
                </li>        </ul>
    </div>
<p>

Terlepas dari perbedaan kubu, Rusia dan Turki bekerja bersama untuk mencari solusi politik dari konflik di Suriah yang sudah berlangsung selama lebih kurang tujuh tahun.&nbsp;<br /><br />
Seperti disitat dari laman <em>AFP</em>, kedua negara sepakat mengkoordinasikan operasi darat masing-masing pasukan usai Presiden Amerika Serikat Donald Trump mengumumkan hendak menarik semua pasukannya dari Suriah.<br /><br />
Dalam sebuah pidato pada 21 Januari, Erdogan mengaku akan berdiskusi dengan Putin untuk menciptakan "zona keamanan" di Suriah utara. Zona tersebut merupakan salah satu usulan dari Trump usai semua pasukan AS ditarik nantinya.<br /><br />
Pasukan Kurdi, yang selama ini menjadi ujung tombak koalisi AS dalam melawan kelompok militan Islamic State (ISIS) di Suriah, menolak wacana zona keamanan. Kurdi khawatir zona keamanan hanya akan membuat Turki melancarkan serangan terhadap mereka.<br /><br />
Selama ini, Turki menganggap beberapa elemen pasukan Kurdi terafiliasi Partai Pekerja Kurdi (PKK), yang dianggap Ankara sebagai kelompok teroris.<br /><br />
Moskow, pendukung setia Assad, kemungkinan akan menolak rencana zona aman. Pekan kemarin, Menteri Luar Negeri Rusia Sergei Lavrov mengatakan wilayah utara Suriah seharusnya dikendalikan oleh pemerintah Assad.<br /><br />
Baca:&nbsp;<a href="https://www.medcom.id/internasional/dunia/4ba2O9ak-kurdi-suriah-tolak-rencana-zona-keamanan-dari-turki">Kurdi Suriah Tolak Rencana &#39;Zona Keamanan&#39; dari Turki</a><br />
<br /><br />            <br/>(WIL)            
            </p>

                        <br /><script type="text/javascript">
                        OA_show('internasional_signature');
                    </script>        </div>
        
		    <div class="wfull fl rl">
                 
         


        </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Putin+dan+Erdogan+Akan+Diskusikan+Zona+Keamanan+Suriah+http%3A%2F%2Fmetrotvn.ws%2F4KZnAeWK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finternasional.metrotvnews.com%2Feropa%2F4KZnAeWK-putin-dan-erdogan-akan-diskusikan-zona-keamanan-suriah" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Feropa%2F4KZnAeWK-putin-dan-erdogan-akan-diskusikan-zona-keamanan-suriah" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternasional.metrotvnews.com%2Feropa%2F4KZnAeWK-putin-dan-erdogan-akan-diskusikan-zona-keamanan-suriah&amp;title=Putin+dan+Erdogan+Akan+Diskusikan+Zona+Keamanan+Suriah&amp;summary=Terlepas+dari+perbedaan+kubu%2C+Rusia+dan+Turki+bekerja+bersama+untuk+mencari+solusi+politik+di+Suriah." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://internasional.metrotvnews.com/eropa/4KZnAeWK-putin-dan-erdogan-akan-diskusikan-zona-keamanan-suriah" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/more/eropa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/12/975337/nN6FC3QKTd.jpg?w=188" width="188" height="124" alt="Suriah Sebut Misil Israel Hancurkan Gudang di Damaskus" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/8Ky4PMrk-suriah-sebut-misil-israel-hancurkan-gudang-di-damaskus" title="Suriah Sebut Misil Israel Hancurkan Gudang di Damaskus">Suriah Sebut Misil Israel Hancurkan Gudang di Damaskus</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 12 Jan 2019 12:06            </div>
            <p>Mayoritas serangan Israel di Suriah selama ini berpusat di selatan Damaskus.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/12/975333/7E306WPMfY.jpg?w=188" width="188" height="124" alt="AS Mulai Proses Penarikan Pasukan dari AS" />
                <a class="canal" href="http://internasional.metrotvnews.com/amerika" title="Amerika">Amerika</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/amerika/Wb7jRZPN-as-mulai-proses-penarikan-pasukan-dari-as" title="AS Mulai Proses Penarikan Pasukan dari AS">AS Mulai Proses Penarikan Pasukan dari AS</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 12 Jan 2019 11:24            </div>
            <p>Kolonel Ryan tidak menyebutkan detail mengenai sudah berapa personel militer yang ditarik.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/08/973626/AlIN8LsVew.jpg?w=188" width="188" height="124" alt="SDF Tahan 5 Militan Asing ISIS di Suriah" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/1bVVWMnb-sdf-tahan-5-militan-asing-isis-di-suriah" title="SDF Tahan 5 Militan Asing ISIS di Suriah">SDF Tahan 5 Militan Asing ISIS di Suriah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 08 Jan 2019 16:04            </div>
            <p>Dua dari lima militan itu disebut berasal dari Amerika Serikat.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/06/972828/dKlAJO2i1p.jpg?w=188" width="188" height="124" alt="Prajurit Inggris Terluka Parah Terkena Misil ISIS" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/DkqqM1Qk-prajurit-inggris-terluka-parah-terkena-misil-isis" title="Prajurit Inggris Terluka Parah Terkena Misil ISIS">Prajurit Inggris Terluka Parah Terkena Misil ISIS</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 06 Jan 2019 10:20            </div>
            <p>Satu pejuang Kurdi juga tewas dalam serangan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/12/31/970513/w9gC3EOm2X.jpg?w=188" width="188" height="124" alt="Trump Ingin Hancurkan ISIS Sebelum Tinggalkan Suriah" />
                <a class="canal" href="http://internasional.metrotvnews.com/amerika" title="Amerika">Amerika</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/amerika/ob3MX0oK-trump-ingin-hancurkan-isis-sebelum-tinggalkan-suriah" title="Trump Ingin Hancurkan ISIS Sebelum Tinggalkan Suriah">Trump Ingin Hancurkan ISIS Sebelum Tinggalkan Suriah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 31 Dec 2018 09:24            </div>
            <p>Klaim ini disampaikan beberapa hari usai Trump mengumumkan akan segera menarik pasukan AS dari Suriah.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/internasional/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/13/952665/x87Ho9izVd.jpg?w=316" width="316" height="210" alt="Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini http://metrotvn.ws/VNnD647k', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini" title="http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini">Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 13 Nov 2018 08:01 Ago
                        </div>
                        <p>Jika terus dibiarkan, kelelahan yang tak tertangani dengan baik dapat mengganggu produktivitas dan menurunkan&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/14/953151/qjRG5Y06La.jpg?w=316" width="316" height="210" alt="Tak Selalu Buang Waktu, Ini Manfaat Positif Nongkrong Bersama Teman" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman" title="">Keluarga</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tak Selalu Buang Waktu, Ini Manfaat Positif Nongkrong Bersama Teman http://metrotvn.ws/yNLve4gk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman" title="http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman">Tak Selalu Buang Waktu, Ini Manfaat Positif Nongkrong Bersama Teman</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 14 Nov 2018 10:00 Ago
                        </div>
                        <p>Tampak tak berguna, namun ternyata nongkrong bersama teman punya banyak manfaat positif.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979780/h9lA6bdt2N.jpg?w=200" width="188" height="124" alt="Italia Tuduh Prancis Picu Kemiskinan di Afrika" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/GNGBaVpK-italia-tuduh-prancis-picu-kemiskinan-di-afrika" title="Italia Tuduh Prancis Picu Kemiskinan di Afrika">Italia Tuduh Prancis Picu Kemiskinan di Afrika</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/5375" title="prancis"><i class="fa fa-hashtag"></i>prancis </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 23 Jan 2019 15:07            </div>
            <p>Sebagian besar penyebab ketegangan dua negara adalah masalah keimigrasian.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979718/QkIzFlKXmU.jpg?w=200" width="188" height="124" alt="Pesawat Rusia Mendarat Darurat usai Upaya Pembajakan" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/8kow5Ylk-pesawat-rusia-mendarat-darurat-usai-upaya-pembajakan" title="Pesawat Rusia Mendarat Darurat usai Upaya Pembajakan">Pesawat Rusia Mendarat Darurat usai Upaya Pembajakan</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/367" title="penerbangan dunia"><i class="fa fa-hashtag"></i>penerbangan dunia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 23 Jan 2019 12:40            </div>
            <p>Pria yang mencoba membajak pesawat sempat mengklaim membawa senjata, walau pada kenyataannya tidak.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979386/8rap7hHzqD.jpg?w=200" width="188" height="124" alt="UE Jatuhkan Sanksi ke Kepala Intelijen Rusia" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/yKXQea7N-ue-jatuhkan-sanksi-ke-kepala-intelijen-rusia" title="UE Jatuhkan Sanksi ke Kepala Intelijen Rusia">UE Jatuhkan Sanksi ke Kepala Intelijen Rusia</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/3471" title="inggris"><i class="fa fa-hashtag"></i>inggris </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 19:00            </div>
            <p>Sanksi ini merupakan respons UE atas serangan gas syaraf terhadap mantan mata-mata Rusia di Inggris tahun lalu,</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979353/mAW7TShgP4.jpg?w=200" width="188" height="124" alt="Meghan Markle Diam-Diam Bertemu PM Selandia Baru" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/nbwq5O6K-meghan-markle-diam-diam-bertemu-pm-selandia-baru" title="Meghan Markle Diam-Diam Bertemu PM Selandia Baru">Meghan Markle Diam-Diam Bertemu PM Selandia Baru</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1293" title="kerajaan inggris"><i class="fa fa-hashtag"></i>kerajaan inggris </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 16:52            </div>
            <p>Meghan Markle dan PM Ardern pernah bertemu di Selandia Baru tahun lalu.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979190/4AFnXoTtOW.jpg?w=200" width="188" height="124" alt="Putin dan Abe Bersiap Diskusikan Pulau Sengketa" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/zNALdz3K-putin-dan-abe-bersiap-diskusikan-pulau-sengketa" title="Putin dan Abe Bersiap Diskusikan Pulau Sengketa">Putin dan Abe Bersiap Diskusikan Pulau Sengketa</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1601" title="politik jepang"><i class="fa fa-hashtag"></i>politik jepang </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 11:30            </div>
            <p>Pertemuan Abe dengan Putin di Moskow ini merupakan kali ke-25 sejak keduanya bertemu pada 2013.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979179/wutcvQINSZ.jpg?w=200" width="188" height="124" alt="Dua Kapal Terbakar Dekat Krimea, 10 Kru Tewas" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/8N0MX1Eb-dua-kapal-terbakar-dekat-krimea-10-kru-tewas" title="Dua Kapal Terbakar Dekat Krimea, 10 Kru Tewas">Dua Kapal Terbakar Dekat Krimea, 10 Kru Tewas</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/408" title="ukraina"><i class="fa fa-hashtag"></i>ukraina </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 11:10            </div>
            <p>Kebakaran terjadi saat bahan bakar dipompa dari satu kapal ke kapal lainnya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978893/9VRvUnqycT.jpg?w=200" width="188" height="124" alt="Lintasi Selat Inggris, 16 Terduga Imigran Ditangkap" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/aNrq1YgK-lintasi-selat-inggris-16-terduga-imigran-ditangkap" title="Lintasi Selat Inggris, 16 Terduga Imigran Ditangkap">Lintasi Selat Inggris, 16 Terduga Imigran Ditangkap</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1473" title="imigran gelap"><i class="fa fa-hashtag"></i>imigran gelap </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 21 Jan 2019 16:37            </div>
            <p>Terdapat kekhawatiran akan ada lebih banyak terduga imigran yang mencoba melintasi Selat Inggris pekan ini.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978867/UxRMFeCGms.jpg?w=200" width="188" height="124" alt="60 Ribu Warga Yunani Protes Perubahan Nama Makedonia" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/4ba218Wk-60-ribu-warga-yunani-protes-perubahan-nama-makedonia" title="60 Ribu Warga Yunani Protes Perubahan Nama Makedonia">60 Ribu Warga Yunani Protes Perubahan Nama Makedonia</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/6296" title="yunani"><i class="fa fa-hashtag"></i>yunani </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 21 Jan 2019 15:56            </div>
            <p>Puluhan ribu warga Yunani tidak setuju dengan nama baru dari Makedonia.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978717/T3VFeHRW6d.jpg?w=200" width="188" height="124" alt="PM Inggris Kenalkan 'Plan B' Brexit" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/lKY639JN-pm-inggris-kenalkan-plan-b-brexit" title="PM Inggris Kenalkan 'Plan B' Brexit">PM Inggris Kenalkan 'Plan B' Brexit</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/3471" title="inggris"><i class="fa fa-hashtag"></i>inggris </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 21 Jan 2019 09:28            </div>
            <p>Jika tidak ada perjanjian apapun, maka Inggris akan kehilangan pasar ekspor terbesar saat nanti berpisah dari Uni Eropa.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://internasional.metrotvnews.com/more/eropa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://internasional.metrotvnews.com/topic/277">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979701/flUtiChjyL.jpg?w=400" alt="Shutdown Berkepanjangan, PNS AS Andalkan Makanan Gratis" />
                    </div>
                    
                    <h4><a href="http://internasional.metrotvnews.com/amerika/9K5Ewn1K-shutdown-berkepanjangan-pns-as-andalkan-makanan-gratis" title="Shutdown Berkepanjangan, PNS AS Andalkan Makanan Gratis">Shutdown Berkepanjangan, PNS AS Andalkan Makanan Gratis</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 4 hours Ago</div>
                    <p>Shutdown telah membuat sekitar 800 ribu pegawai federal dipaksa mengambil cuti, atau bekerja tanpa&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://internasional.metrotvnews.com/amerika/wkBD19xN-maduro-tuduh-as-berusaha-lakukan-kudeta" title="Maduro Tuduh AS Berusaha Lakukan Kudeta">Maduro Tuduh AS Berusaha Lakukan Kudeta</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/amerika/8N0MRpOb-as-dukung-oposisi-venezuela-protes-pemerintah" title="AS Dukung Oposisi Venezuela Protes Pemerintah">AS Dukung Oposisi Venezuela Protes Pemerintah</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/amerika/aNrq13PK-berencana-serang-komunitas-islam-4-remaja-as-ditangkap" title="Berencana Serang Komunitas Islam, 4 Remaja AS Ditangkap">Berencana Serang Komunitas Islam, 4 Remaja AS Ditangkap</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979587/eOm9YAyKaz.jpg?w=110" alt="Mahathir: Israel Negara Kriminal" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/RkjR1EWk-mahathir-israel-negara-kriminal">Mahathir: Israel Negara Kriminal</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979594/cEKYfMP73r.jpg?w=110" alt="Senat AS Sepakat Voting untuk Akhiri <i>Shutdown</i>" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/5b2qyQ2N-senat-as-sepakat-voting-untuk-akhiri-shutdown">Senat AS Sepakat Voting untuk Akhiri <i>Shutdown</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979605/pO0rVWf9KG.jpg?w=110" alt="Berencana Serang Komunitas Islam, 4 Remaja AS Ditangkap" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/aNrq13PK-berencana-serang-komunitas-islam-4-remaja-as-ditangkap">Berencana Serang Komunitas Islam, 4 Remaja AS Ditangkap</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979635/4j08ykfDgW.jpg?w=110" alt="AS Dukung Oposisi Venezuela Protes Pemerintah" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/8N0MRpOb-as-dukung-oposisi-venezuela-protes-pemerintah">AS Dukung Oposisi Venezuela Protes Pemerintah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979659/9WUJVcGeak.jpg?w=110" alt="Maduro Tuduh AS Berusaha Lakukan Kudeta" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/wkBD19xN-maduro-tuduh-as-berusaha-lakukan-kudeta">Maduro Tuduh AS Berusaha Lakukan Kudeta</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://internasional.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572030/bj6B7IL5gD.jpg?w=110" alt="Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/nN9GmOjk-seekor-anjing-tewas-karena-selamatkan-bayi-dari-kebakaran">Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572033/QAOeV3fzuK.jpg?w=110" alt="Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/Wb7OwQrb-eksekusi-mati-ditunda-karena-keterangan-palsu-psikiater">Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572036/EJQI40jcnS.jpg?w=110" alt="Bom Meledak pada Pesta Pernikahan di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/GNGX8zdb-bom-meledak-pada-pesta-pernikahan-di-turki">Bom Meledak pada Pesta Pernikahan di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572052/1QcbhJIUqX.jpg?w=110" alt="Bom Pesta Pernikahan Tewaskan 22 Orang di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/ybD1WyRk-bom-pesta-pernikahan-tewaskan-22-orang-di-turki">Bom Pesta Pernikahan Tewaskan 22 Orang di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572064/OZXIpKmGby.jpg?w=110" alt="Duterte Dituduh Langgar Hukum Internasional" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/0KvVyZYK-duterte-dituduh-langgar-hukum-internasional">Duterte Dituduh Langgar Hukum Internasional</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979208/kecelakaan-bus-pakistan.jpg?w=526" width="526" height="350" alt="Puluhan Korban Tewas Kecelakaan Bus Pakistan Dievakuasi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/22/979208/puluhan-korban-tewas-kecelakaan-bus-pakistan-dievakuasi" title="Puluhan Korban Tewas Kecelakaan Bus Pakistan Dievakuasi">Puluhan Korban Tewas Kecelakaan Bus Pakistan Dievakuasi</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978757/kebakaran-prancis.jpg?w=526" width="526" height="350" alt="Dua Orang Tewas dalam Kebakaran Resor Ski Prancis" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978757/dua-orang-tewas-dalam-kebakaran-resor-ski-prancis" title="Dua Orang Tewas dalam Kebakaran Resor Ski Prancis">Dua Orang Tewas dalam Kebakaran Resor Ski Prancis</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978753/bom-mobil-irlandia.jpg?w=526" width="526" height="350" alt="Bom Mobil Guncang Irlandia Utara" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978753/bom-mobil-guncang-irlandia-utara" title="Bom Mobil Guncang Irlandia Utara">Bom Mobil Guncang Irlandia Utara</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase2');
                        	</script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_internasional-vertical"><script src="//widget.crowdynews.com/Metrotvnews_internasional-vertical.js" async="true"></script></div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978708/wGdm5Y6CIW.jpg?w=110" alt="Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-xinwen/ybDzygXK-seniman-yince-djuwidja-dirikan-pusat-komunitas-seni">Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978655/pDdb2foHY1.jpg?w=110" alt="Tuang Bensin di Dapur, Sebuah Rumah di Tuban Ludes Terbakar" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GbmL0n3N-tuang-bensin-di-dapur-sebuah-rumah-di-tuban-ludes-terbakar">Tuang Bensin di Dapur, Sebuah Rumah di Tuban Ludes Terbakar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/20/978595/BAEGVZwdQj.jpg?w=110" alt="Q & A - The Power Couple (1)" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/q-a/yNLvZB6k-q-a-the-power-couple-1">Q & A - The Power Couple (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978658/QgHMLixKz1.jpg?w=110" alt="Serangan Udara Koalisi Pimpinan Saudi" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/gNQMranN-serangan-udara-koalisi-pimpinan-saudi">Serangan Udara Koalisi Pimpinan Saudi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978857/H1zb25RyGN.jpg?w=110" alt="Ekspresikan Diri dengan <i>Freestyle Soccer</i>" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/ob3My65K-ekspresikan-diri-dengan-freestyle-soccer">Ekspresikan Diri dengan <i>Freestyle Soccer</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978984/6fbA8i5Gsn.jpg?w=110" alt="Wiranto: Pembebasan Abu Bakar Ba'asyir Masih Dipertimbangkan" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/xkE4dPeb-wiranto-pembebasan-abu-bakar-ba-asyir-masih-dipertimbangkan">Wiranto: Pembebasan Abu Bakar Ba'asyir Masih Dipertimbangkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978832/ilXrS9RaMN.jpg?w=110" alt="Nostalgia Lewat Film PSP: Gaya Mahasiswa (1)" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/MkMB5rjK-nostalgia-lewat-film-psp-gaya-mahasiswa-1">Nostalgia Lewat Film PSP: Gaya Mahasiswa (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978815/jfDKHg9S7t.jpg?w=110" alt="Setelah 6 Jam, Kebakaran di Tomang Akhirnya Padam" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/wkBDdplN-setelah-6-jam-kebakaran-di-tomang-akhirnya-padam">Setelah 6 Jam, Kebakaran di Tomang Akhirnya Padam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978751/uHDgonmTA9.jpg?w=110" alt="MRT Siapkan Fasilitas Khusus Penyandang Disabilitas" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/yNLvZzPk-mrt-siapkan-fasilitas-khusus-penyandang-disabilitas">MRT Siapkan Fasilitas Khusus Penyandang Disabilitas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978675/T0GeCpAW9J.jpg?w=110" alt="Pemerintah NTT Berencana Tutup Taman Nasional Komodo Selama Setahun" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/zNPWRqzK-pemerintah-ntt-berencana-tutup-taman-nasional-komodo-selama-setahun">Pemerintah NTT Berencana Tutup Taman Nasional Komodo Selama Setahun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase3');
                        	</script>	
                        </div-->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/internasional/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2019, metrotvnews.com, medcom.id - Media Group, All Rights Reserved
								- eropa/ rendering in 0.3325 seconds [23]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $('.tru').find('img');
				nextH2 = $('.tru').find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            // $.ajax({
            //     type:"POST",
            //     data: { content_id: "979788"},
            //     url: "http://www.metrotvnews.com/hit.php",
            //     crossDomain: true,
            //     success: function(data){
            //         console.log("ok");
            //     }
            // });
		});
		</script>
    </body>
</html>