<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Dunia | 12 Orang Tewas Dalam Kecelakaan Pesawat&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="12 Orang Tewas Dalam Kecelakaan Pesawat di Kosta Rika" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://internasional.metrotvnews.com/dunia/ybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809782/rSK75I1RNw.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1514782336" />
<meta property="og:description" content="Pesawat tersebut dioperasikan oleh Nature Air. Pada saat kejadian, Nature Air pun tidak bisa dihubungi untuk memberikan komentar dalam insiden tersebut." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="12 Orang Tewas Dalam Kecelakaan Pesawat di Kosta Rika" />
<meta itemprop="description" content="Pesawat tersebut dioperasikan oleh Nature Air. Pada saat kejadian, Nature Air pun tidak bisa dihubungi untuk memberikan komentar dalam insiden tersebut." />
<meta itemprop="url" content="http://internasional.metrotvnews.com/dunia/ybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809782/rSK75I1RNw.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="12 Orang Tewas Dalam Kecelakaan Pesawat Di Kosta Rika" />
<meta name="keywords" content="Kecelakaan Pesawat, 12 Orang Tewas Dalam Kecelakaan Pesawat Di Kosta Rika" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/main.css?v030217" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'internasional_gateway_streaming'	: 316,
	 	'internasional_bottomframe'			: 173,
		'internasional_center1' 			: 170,
		'internasional_showcase1' 			: 168,
		'internasional_showcase2' 			: 169,
		'internasional_showcase3' 			: 191,
		'internasional_showcase4' 			: 192,
		'internasional_large_skyscraper'	: 414,
		'internasional_topframe' 			: 174,        	            
		'internasional_billboard'		 	: 252,        	            
        'internasional_hl5'                 : 355        	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-16']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" /> 
</noscript>
<!-- End comScore Tag -->
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Internasional</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/dunia/ybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809782/rSK75I1RNw.jpg?w=110" height="50" alt="12 Orang Tewas Dalam Kecelakaan Pesawat di Kosta Rika"/>
                        </div>
                        <h3> 12 Orang Tewas Dalam Kecelakaan Pesawat di Kosta Rika </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/eropa/ob3AL0YK-kebakaran-di-liverpool-hanguskan-ratusan-kendaraan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809857/oV7XqKrjim.jpg?w=110" height="50" alt="Kebakaran di Liverpool Hanguskan Ratusan Kendaraan"/>
                        </div>
                        <h3> Kebakaran di Liverpool Hanguskan Ratusan Kendaraan </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/yKXVZzEb-perbandingan-waktu-tahun-baru-di-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/31/809442/ohHr0tuTjM.jpg?w=110" height="50" alt="Perbandingan Waktu Tahun Baru di Dunia"/>
                        </div>
                        <h3> Perbandingan Waktu Tahun Baru di Dunia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/ObzveG0b-asia-afrika-bandung-dipadati-kendaraan-wisatawan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809310/BKo5YTyuix.jpg?w=110" height="50" alt="Asia Afrika Bandung Dipadati Kendaraan Wisatawan"/>
                        </div>
                        <h3> Asia Afrika Bandung Dipadati Kendaraan Wisatawan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//after-news/3NOEaZ3k-ramalan-tahun-2018-versi-bung-zurya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809360/vx47EP3cqK.jpg?w=110" height="50" alt="Ramalan Tahun 2018 Versi Bung Zurya"/>
                        </div>
                        <h3> Ramalan Tahun 2018 Versi Bung Zurya </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/Rb1ZroAk-parpol-disebut-perpanjangan-tangan-korupsi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809327/7QAMsakWjL.jpg?w=110" height="50" alt="Parpol Disebut Perpanjangan Tangan Korupsi"/>
                        </div>
                        <h3> Parpol Disebut Perpanjangan Tangan Korupsi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/editorial-mi-video/VNx3ApyK-suka-suka-mengelola-jakarta">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809103/NReVb2Znm0.jpg?w=110" height="50" alt="Suka-suka Mengelola Jakarta"/>
                        </div>
                        <h3> Suka-suka Mengelola Jakarta </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://internasional.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/asia">Asia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/eropa">Eropa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/amerika">Amerika</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://internasional.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('internasional_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('internasional_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h1>12 Orang Tewas Dalam Kecelakaan Pesawat di Kosta Rika </h1><div class="line"><div class="reg"> Dian Ihsan Siregar &nbsp;&nbsp; &bull; &nbsp;&nbsp; Senin, 01 Jan 2018 07:52 WIB</div> <a class="tag" href="http://internasional.metrotvnews.com/topic/548" title="kecelakaan pesawat"><i class="fa fa-hashtag"></i>kecelakaan pesawat</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://internasional.metrotvnews.com/" title="internasional">Internasional</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=12+Orang+Tewas+Dalam+Kecelakaan+Pesawat+di+Kosta+Rika+http%3A%2F%2Fmetrotvn.ws%2FybJMaV8N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Pesawat+tersebut+dioperasikan+oleh+Nature+Air.+Pada+saat+kejadian%2C+Nature+Air+pun+tidak+bisa+dihubungi+untuk+memberikan+komentar+dalam+insiden+tersebut.&display=popup&link=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika&name=12+Orang+Tewas+Dalam+Kecelakaan+Pesawat+di+Kosta+Rika&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F01%2F01%2F809782%2FrSK75I1RNw.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=12+Orang+Tewas+Dalam+Kecelakaan+Pesawat+di+Kosta+Rika+http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/12+Orang+Tewas+Dalam+Kecelakaan+Pesawat+di+Kosta+Rika+http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809782/rSK75I1RNw.jpg?w=650" alt="12 Orang Tewas Dalam Kecelakaan Pesawat di Kosta Rika" />
    <div class="sum">
        Ilustrasi kecelakaan pesawat    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Kosta Rika:</strong> Pesawat jatuh di Kosta Rika pada Minggu, 31 Desember 2017 waktu setempat. Kecelakaan tersebut menewaskan 12 orang, 10 di antaranya merupakan warga Amerika Serikat (AS).<br /><br />
Melansir <em>The Guardian</em>, Senin, 1 Januari 2018, penyebab kecelakaan belum diketahui dengan jelas. Paling pasti, kecelakaan terjadi di pegunungan Punta Islita, yang populer di kalangan turis, di provinsi Guanacaste, sekitar 230 km (140 mil) barat ibu kota San Jose.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://internasional.metrotvnews.com/topic/548">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://internasional.metrotvnews.com/dunia/Obzvevdb-pesawat-amfibi-jatuh-di-sungai-sydney-enam-orang-tewas">Pesawat Amfibi Jatuh di Sungai Sydney, Enam Orang Tewas</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/amerika/4ba7OvZK-satu-keluarga-tewas-dalam-kecelakaan-pesawat-di-as">Satu Keluarga Tewas dalam Kecelakaan Pesawat di AS</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/amerika/VNx3dBdK-tiga-orang-tewas-dalam-kecelakaan-pesawat-di-as">Tiga Orang Tewas dalam Kecelakaan Pesawat di AS</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>
<p>

"Mereka yang tewas termasuk 10 turis asing dan dua pilot dari Kosta Rika," ujar Direktur Badan Penerbangan Sipil Kosta Rika, Enio Cubillo.<br /><br />
Pesawat tersebut dioperasikan oleh Nature Air. Pada saat kejadian, Nature Air pun tidak bisa dihubungi untuk memberikan komentar dalam insiden tersebut.<br /><br />
Presiden Kosta Rika sejak 2010-2014, Laura Chinchilla menyatakan di akun twitternya, bahwa sepupunya merupakan salah satu anggota kru yang meninggal dalam kecelakaan tersebut.<br /><br />
Sementara itu, Menteri Keamanan Gustavo Mata menambahkan, tidak ada orang yang hidup dalam kecelakaan tersebut. Meski begitu, autopsi perlu dilakukan demi memastikan jumlah dan identitas para korban. Sebab, banyak mayat yang terbakar dalam kecelakaan pesawat tersebut.<br /><br />            <br/>(DEN)            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=12+Orang+Tewas+Dalam+Kecelakaan+Pesawat+di+Kosta+Rika+http%3A%2F%2Fmetrotvn.ws%2FybJMaV8N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika&amp;title=12+Orang+Tewas+Dalam+Kecelakaan+Pesawat+di+Kosta+Rika&amp;summary=Pesawat+tersebut+dioperasikan+oleh+Nature+Air.+Pada+saat+kejadian%2C+Nature+Air+pun+tidak+bisa+dihubungi+untuk+memberikan+komentar+dalam+insiden+tersebut." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://internasional.metrotvnews.com/dunia/ybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/more/dunia" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/18/789783/YRvZgyCTrJ.jpg?w=188" width="188" height="124" alt="Empat Tewas dalam Tabrakan Pesawat dengan Helikopter di Inggris" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/eN4xOVwN-empat-tewas-dalam-tabrakan-pesawat-dengan-helikopter-di-inggris" title="Empat Tewas dalam Tabrakan Pesawat dengan Helikopter di Inggris">Empat Tewas dalam Tabrakan Pesawat dengan Helikopter di Inggris</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 18 Nov 2017 11:19            </div>
            <p>Sebanyak empat orang tewas setelah sebuah pesawat terbang dan helikopter bertabrakan di udara di atas Buckinghamshire, Inggris.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/16/788816/kQY2mtA8Z9.jpg?w=188" width="188" height="124" alt="Pesawat Safari Jatuh di Tanzania, 11 Orang Tewas" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/3NOEB1Wk-pesawat-safari-jatuh-di-tanzania-11-orang-tewas" title="Pesawat Safari Jatuh di Tanzania, 11 Orang Tewas">Pesawat Safari Jatuh di Tanzania, 11 Orang Tewas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 16 Nov 2017 12:58            </div>
            <p>Sebanyak 11 orang tewas usai pesawat milik perusahaan safari jatuh di utara Tanzania.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/25/778344/PgQvjqVFzw.jpg?w=188" width="188" height="124" alt="Penumpang dan Pramugari Jadi Korban Turbulensi Pesawat" />
                <a class="canal" href="http://internasional.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/4KZOXmrN-penumpang-dan-pramugari-jadi-korban-turbulensi-pesawat" title="Penumpang dan Pramugari Jadi Korban Turbulensi Pesawat">Penumpang dan Pramugari Jadi Korban Turbulensi Pesawat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 25 Oct 2017 15:27            </div>
            <p>&quot;Kedua korban langsung dirujuk ke Rumah Sakit Grand Medistra untuk dilakukan perawatan lanjutan,&quot; ujar Rama melalui sambungan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/13/772418/1VBoZi2sqR.jpg?w=188" width="188" height="124" alt="Jet Tempur Jatuh di Hari Nasional Spanyol, Pilot Tewas" />
                <a class="canal" href="http://internasional.metrotvnews.com/metro-pagi-prime-time" title="Metro Pagi Prime Time">Metro Pagi Prime Time</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com//metro-pagi-prime-time/8koJYOOb-jet-tempur-jatuh-di-hari-nasional-spanyol-pilot-tewas" title="Jet Tempur Jatuh di Hari Nasional Spanyol, Pilot Tewas">Jet Tempur Jatuh di Hari Nasional Spanyol, Pilot Tewas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 13 Oct 2017 06:02            </div>
            <p>Perayaan Hari Nasional Spanyol dibayang-bayangi oleh jatuhnya sebuah pesawat tempur Eurofighter. Kecelakaan menewaskan seorang pilotnya.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/12/772298/rBGKgiMlNo.jpg?w=188" width="188" height="124" alt="Jet Tempur Spanyol Jatuh saat Perayaan Hari Nasional, Pilot Tewas" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/ObzvYpdb-jet-tempur-spanyol-jatuh-saat-perayaan-hari-nasional-pilot-tewas" title="Jet Tempur Spanyol Jatuh saat Perayaan Hari Nasional, Pilot Tewas">Jet Tempur Spanyol Jatuh saat Perayaan Hari Nasional, Pilot Tewas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 12 Oct 2017 19:26            </div>
            <p>Sebuah jet tempur jatuh usai turut serta dalam parade militer perayaan hari nasional Spanyol di Madrid. Pilot dilaporkan tewas.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/11/771261/ijsGA0nhZ3.jpg?w=188" width="188" height="124" alt="Aparat Didesak Memeriksa Pemberi Izin Operasional Grand Caribou" />
                <a class="canal" href="http://internasional.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/lKYX4qQk-aparat-didesak-memeriksa-pemberi-izin-operasional-grand-caribou" title="Aparat Didesak Memeriksa Pemberi Izin Operasional Grand Caribou">Aparat Didesak Memeriksa Pemberi Izin Operasional Grand Caribou</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 11 Oct 2017 06:37            </div>
            <p>Pemeriksaan harus dilakukan disamping penyidikan dugaan korupsi pesawat yang jatuh di Mimika, Papua, 31 Oktober 2016 itu.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/02/767009/Ov6Xi9ElT7.jpg?w=188" width="188" height="124" alt="Pesawat Militer Jatuh di Tennessee, Kemungkinan Tewaskan 2 Orang" />
                <a class="canal" href="http://internasional.metrotvnews.com/amerika" title="Amerika">Amerika</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/amerika/nbw3816b-pesawat-militer-jatuh-di-tennessee-kemungkinan-tewaskan-2-orang" title="Pesawat Militer Jatuh di Tennessee, Kemungkinan Tewaskan 2 Orang">Pesawat Militer Jatuh di Tennessee, Kemungkinan Tewaskan 2 Orang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 02 Oct 2017 17:20            </div>
            <p>Pesawat yang jatuh diketahui berjenis Goshawk T-45C.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/09/25/763579/tZvlkLGe4I.jpg?w=188" width="188" height="124" alt="Pilot Tewas dalam Kecelakaan Atraksi Pesawat di Italia" />
                <a class="canal" href="http://internasional.metrotvnews.com/eropa" title="Eropa">Eropa</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/eropa/8N0eyxEb-pilot-tewas-dalam-kecelakaan-atraksi-pesawat-di-italia" title="Pilot Tewas dalam Kecelakaan Atraksi Pesawat di Italia">Pilot Tewas dalam Kecelakaan Atraksi Pesawat di Italia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 25 Sep 2017 15:01            </div>
            <p>Pesawat Eurofighter tiba-tiba menukik ke air saat bermanuver.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/09/22/762215/4.jpg?w=188" width="188" height="124" alt="Sebuah Pesawat Pribadi Terbakar di Bandara Istanbul" />
                <a class="canal" href="http://internasional.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/09/22/762215/sebuah-pesawat-pribadi-terbakar-di-bandara-istanbul" title="Sebuah Pesawat Pribadi Terbakar di Bandara Istanbul">Sebuah Pesawat Pribadi Terbakar di Bandara Istanbul</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 22 Sep 2017 10:29            </div>
            <p>Metrotvnews.com, Istanbul: Sebuah pesawat pribadi mendarat darurat dan kemudian terbakar di Bandara Internasional Ataturk, Istanbul,&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/09/13/757793/2.jpg?w=188" width="188" height="124" alt="Pesawat Pribadi Jatuh di Kebun Anggur, 4 Tewas" />
                <a class="canal" href="http://internasional.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/09/13/757793/pesawat-pribadi-jatuh-di-kebun-anggur-4-tewas" title="Pesawat Pribadi Jatuh di Kebun Anggur, 4 Tewas">Pesawat Pribadi Jatuh di Kebun Anggur, 4 Tewas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 13 Sep 2017 08:24            </div>
            <p>Metrotvnews.com, Corsica: Sebuah pesawat pribadi jatuh di kebun anggur di Pulau Mediterranena, Corsica, Prancis, Selasa (12/9/2017)&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/internasional/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 Ago
                        </div>
                        <p>Bukalapak salah satu toko online yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 Ago
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809650/e4rcHEDMWV.jpg?w=200" width="188" height="124" alt="Gereja DR Kongo Kecam Larangan Demo dengan Aksi Damai" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/5b2525MN-gereja-dr-kongo-kecam-larangan-demo-dengan-aksi-damai" title="Gereja DR Kongo Kecam Larangan Demo dengan Aksi Damai">Gereja DR Kongo Kecam Larangan Demo dengan Aksi Damai</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/10889" title="dr kongo"><i class="fa fa-hashtag"></i>dr kongo </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 22:00            </div>
            <p>DR Kongo bersiap menghadapi unjuk rasa terbesar terkait larangan berdemo oleh pemerintah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809654/Y6R1XGwqoj.jpg?w=200" width="188" height="124" alt="Pesawat Amfibi Jatuh di Sungai Sydney, Enam Orang Tewas" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/Obzvevdb-pesawat-amfibi-jatuh-di-sungai-sydney-enam-orang-tewas" title="Pesawat Amfibi Jatuh di Sungai Sydney, Enam Orang Tewas">Pesawat Amfibi Jatuh di Sungai Sydney, Enam Orang Tewas</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/548" title="kecelakaan pesawat"><i class="fa fa-hashtag"></i>kecelakaan pesawat </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 18:59            </div>
            <p>Pesawat Sydney SeapLanes pernah dinaiki selebriti seperti Ed Sheeran dan Sam Smith, Bill Gates, Jerry Seinfeld, dan aktor Cuba Gooding&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809639/8DON269i1C.jpg?w=200" width="188" height="124" alt="Kecelakaan Bus di Kenya Tewaskan 30 Orang" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/eN4xDJyN-kecelakaan-bus-di-kenya-tewaskan-30-orang" title="Kecelakaan Bus di Kenya Tewaskan 30 Orang">Kecelakaan Bus di Kenya Tewaskan 30 Orang</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2092" title="kecelakaan bus"><i class="fa fa-hashtag"></i>kecelakaan bus </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 18:25            </div>
            <p>Statistik menunjukkan sekitar 3.000 orang di Kenya meninggal dunia pada setiap tahunnya akibat kecelakaan lalu lintas.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809525/jaxf6YPIel.jpg?w=200" width="188" height="124" alt="Ribuan Orang Berunjuk Rasa Menentang Presiden Togo" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/0k8Le80k-ribuan-orang-berunjuk-rasa-menentang-presiden-togo" title="Ribuan Orang Berunjuk Rasa Menentang Presiden Togo">Ribuan Orang Berunjuk Rasa Menentang Presiden Togo</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/10888" title="togo"><i class="fa fa-hashtag"></i>togo </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 18:05            </div>
            <p>Presiden Faure Gnassingbe sudah berkuasa selama lebih dari 15 tahun.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809614/5gtIwaRFvD.jpg?w=200" width="188" height="124" alt="Dua Orang Tewas dalam Unjuk Rasa di Iran" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/gNQyal5N-dua-orang-tewas-dalam-unjuk-rasa-di-iran" title="Dua Orang Tewas dalam Unjuk Rasa di Iran">Dua Orang Tewas dalam Unjuk Rasa di Iran</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1321" title="politik iran"><i class="fa fa-hashtag"></i>politik iran </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 17:34            </div>
            <p>Kantor berita&nbsp;Mehr melaporkan kematian terjadi di Doroud, provinsi Lorestan, Sabtu malam waktu setempat.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809499/mlns4AiZHN.jpg?w=200" width="188" height="124" alt="Boko Haram Bunuh Empat Penebang Kayu di Nigeria" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/GbmJnwyk-boko-haram-bunuh-empat-penebang-kayu-di-nigeria" title="Boko Haram Bunuh Empat Penebang Kayu di Nigeria">Boko Haram Bunuh Empat Penebang Kayu di Nigeria</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/3065" title="boko haram"><i class="fa fa-hashtag"></i>boko haram </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 14:04            </div>
            <p>Boko Haram belakangan sering menyerang penebang kayu, yang dituduh melakukan aktivitas mata-mata.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809498/TGkf3yMY1z.jpg?w=200" width="188" height="124" alt="Demonstran Serang Balai Kota, Iran Putus Akses Internet" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/ObzveJxb-demonstran-serang-balai-kota-iran-putus-akses-internet" title="Demonstran Serang Balai Kota, Iran Putus Akses Internet">Demonstran Serang Balai Kota, Iran Putus Akses Internet</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1321" title="politik iran"><i class="fa fa-hashtag"></i>politik iran </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 13:01            </div>
            <p>Pemerintah Iran juga kemungkinan segera menutup akses warga ke aplikasi Telegram.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809465/BmYSshp43f.jpg?w=200" width="188" height="124" alt="RI Kutuk Aksi Teror di Gereja Mar Mina Mesir" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/VNnJZWAN-ri-kutuk-aksi-teror-di-gereja-mar-mina-mesir" title="RI Kutuk Aksi Teror di Gereja Mar Mina Mesir">RI Kutuk Aksi Teror di Gereja Mar Mina Mesir</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/354" title="terorisme"><i class="fa fa-hashtag"></i>terorisme </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 10:41            </div>
            <p>Serangan menewaskan sedikitnya 12 orang dan membuat sejumlah lainnya terluka.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/30/809318/t6wLlGdk5J.jpg?w=200" width="188" height="124" alt="Australia Sita Hampir Delapan Ton Narkoba di Laut Arab" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/8koJ5G3b-australia-sita-hampir-delapan-ton-narkoba-di-laut-arab" title="Australia Sita Hampir Delapan Ton Narkoba di Laut Arab">Australia Sita Hampir Delapan Ton Narkoba di Laut Arab</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1317" title="narkotika internasional"><i class="fa fa-hashtag"></i>narkotika internasional </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 30 Dec 2017 19:09            </div>
            <p>Kapal HMAS Warramunga juga menyita 69 kilogram heroin saat sedang melakukan operasi keamanan maritim di Laut Arab.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/30/809326/MU0REeFfs4.jpg?w=200" width="188" height="124" alt="Iran Minta Warga Tidak Teruskan Unjuk Rasa" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/1bV4aDPK-iran-minta-warga-tidak-teruskan-unjuk-rasa" title="Iran Minta Warga Tidak Teruskan Unjuk Rasa">Iran Minta Warga Tidak Teruskan Unjuk Rasa</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1321" title="politik iran"><i class="fa fa-hashtag"></i>politik iran </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 30 Dec 2017 18:52            </div>
            <p>Iran menyerukan kepada warga untuk tidak ikut dalam perkumpulan ilegal.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://internasional.metrotvnews.com/more/dunia" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://internasional.metrotvnews.com/topic/4193">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/29/808964/GzWmeREXCs.jpg?w=400" alt="Bangladesh akan Repatriasi 100 Ribu Warga Rohingya" />
                    </div>
                    
                    <h4><a href="http://internasional.metrotvnews.com/asia/0Kv3ZERN-bangladesh-akan-repatriasi-100-ribu-warga-rohingya" title="Bangladesh akan Repatriasi 100 Ribu Warga Rohingya">Bangladesh akan Repatriasi 100 Ribu Warga Rohingya</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 2 days Ago</div>
                    <p>Sebagian besar Rohingya mengaku tidak ingin pulang.</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://video.metrotvnews.com/metro-news/xkEGdY7N-bertemu-pbb-suu-kyi-hindari-pembahasan-soal-pemerkosaan-di-rakhine" title="Bertemu PBB, Suu Kyi Hindari Pembahasan Soal Pemerkosaan di Rakhine">Bertemu PBB, Suu Kyi Hindari Pembahasan Soal Pemerkosaan di Rakhine</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/amerika/4KZOwpgN-pbb-adopsi-resolusi-hak-kewarganegaraan-rohingya" title="PBB Adopsi Resolusi Hak Kewarganegaraan Rohingya">PBB Adopsi Resolusi Hak Kewarganegaraan Rohingya</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/asia/yKXVLJ9b-kisah-suu-kyi-akan-ditarik-dari-buku-anak-anak" title="Kisah Suu Kyi akan Ditarik dari Buku Anak-Anak">Kisah Suu Kyi akan Ditarik dari Buku Anak-Anak</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809782/rSK75I1RNw.jpg?w=110" alt="12 Orang Tewas Dalam Kecelakaan Pesawat di Kosta Rika" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/dunia/ybJMaV8N-12-orang-tewas-dalam-kecelakaan-pesawat-di-kosta-rika">12 Orang Tewas Dalam Kecelakaan Pesawat di Kosta Rika</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809857/oV7XqKrjim.jpg?w=110" alt="Kebakaran di Liverpool Hanguskan Ratusan Kendaraan" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/eropa/ob3AL0YK-kebakaran-di-liverpool-hanguskan-ratusan-kendaraan">Kebakaran di Liverpool Hanguskan Ratusan Kendaraan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://internasional.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572030/bj6B7IL5gD.jpg?w=110" alt="Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/nN9GmOjk-seekor-anjing-tewas-karena-selamatkan-bayi-dari-kebakaran">Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572033/QAOeV3fzuK.jpg?w=110" alt="Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/Wb7OwQrb-eksekusi-mati-ditunda-karena-keterangan-palsu-psikiater">Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572036/EJQI40jcnS.jpg?w=110" alt="Bom Meledak pada Pesta Pernikahan di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/GNGX8zdb-bom-meledak-pada-pesta-pernikahan-di-turki">Bom Meledak pada Pesta Pernikahan di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572052/1QcbhJIUqX.jpg?w=110" alt="Bom Pesta Pernikahan Tewaskan 22 Orang di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/ybD1WyRk-bom-pesta-pernikahan-tewaskan-22-orang-di-turki">Bom Pesta Pernikahan Tewaskan 22 Orang di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572064/OZXIpKmGby.jpg?w=110" alt="Duterte Dituduh Langgar Hukum Internasional" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/0KvVyZYK-duterte-dituduh-langgar-hukum-internasional">Duterte Dituduh Langgar Hukum Internasional</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809637/kenya_1.jpg?w=526" width="526" height="350" alt="30 Orang Tewas dalam Tabrakan Bus dan Truk di Kenya" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/31/809637/30-orang-tewas-dalam-tabrakan-bus-dan-truk-di-kenya" title="30 Orang Tewas dalam Tabrakan Bus dan Truk di Kenya">30 Orang Tewas dalam Tabrakan Bus dan Truk di Kenya</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809494/kolombia_4.jpg?w=526" width="526" height="350" alt="Tradisi Unik Warga Kolombia Pakai Cawat Kuning Sambut Tahun Baru" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/31/809494/tradisi-unik-warga-kolombia-pakai-cawat-kuning-sambut-tahun-baru" title="Tradisi Unik Warga Kolombia Pakai Cawat Kuning Sambut Tahun Baru">Tradisi Unik Warga Kolombia Pakai Cawat Kuning Sambut Tahun Baru</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809484/san_paulo_1.jpg?w=526" width="526" height="350" alt="Jelang Tahun Baru, Langit San Paulo Dihiasi Balon" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/31/809484/jelang-tahun-baru-langit-san-paulo-dihiasi-balon" title="Jelang Tahun Baru, Langit San Paulo Dihiasi Balon">Jelang Tahun Baru, Langit San Paulo Dihiasi Balon</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase2');
                        	</script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_internasional-vertical"><script src="//widget.crowdynews.com/Metrotvnews_internasional-vertical.js" async="true"></script></div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/31/809442/ohHr0tuTjM.jpg?w=110" alt="Perbandingan Waktu Tahun Baru di Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/yKXVZzEb-perbandingan-waktu-tahun-baru-di-dunia">Perbandingan Waktu Tahun Baru di Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809310/BKo5YTyuix.jpg?w=110" alt="Asia Afrika Bandung Dipadati Kendaraan Wisatawan" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ObzveG0b-asia-afrika-bandung-dipadati-kendaraan-wisatawan">Asia Afrika Bandung Dipadati Kendaraan Wisatawan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809360/vx47EP3cqK.jpg?w=110" alt="Ramalan Tahun 2018 Versi Bung Zurya" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//after-news/3NOEaZ3k-ramalan-tahun-2018-versi-bung-zurya">Ramalan Tahun 2018 Versi Bung Zurya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809327/7QAMsakWjL.jpg?w=110" alt="Parpol Disebut Perpanjangan Tangan Korupsi" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/Rb1ZroAk-parpol-disebut-perpanjangan-tangan-korupsi">Parpol Disebut Perpanjangan Tangan Korupsi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/30/809103/NReVb2Znm0.jpg?w=110" alt="Suka-suka Mengelola Jakarta" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/VNx3ApyK-suka-suka-mengelola-jakarta">Suka-suka Mengelola Jakarta</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809860/OyY1mKzQw5.jpg?w=110" alt="PPP: Pendamping Ridwan Kamil Diumumkan 5 Januari" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/election-update/3NOEaGmk-ppp-pendamping-ridwan-kamil-diumumkan-5-januari">PPP: Pendamping Ridwan Kamil Diumumkan 5 Januari</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809851/6WK9jZrhfp.jpg?w=110" alt="Kim Jong-un: Tombol Luncurkan Nuklir Ada di Meja Saya" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-xinwen/yNLQXG9b-kim-jong-un-tombol-luncurkan-nuklir-ada-di-meja-saya">Kim Jong-un: Tombol Luncurkan Nuklir Ada di Meja Saya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809839/adWsTQ7cVp.jpg?w=110" alt="Kapolda Sulsel Belum Pastikan Ledakan di Polsek Bontoala Aksi Teroris" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/eN4xD05N-kapolda-sulsel-belum-pastikan-ledakan-di-polsek-bontoala-aksi-teroris">Kapolda Sulsel Belum Pastikan Ledakan di Polsek Bontoala Aksi Teroris</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809807/zWSOorKj7k.jpg?w=110" alt="Fenomena Supermoon Kembali Sapa Warga Dunia di Awal Tahun 2018" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/yNLQX79b-fenomena-supermoon-kembali-sapa-warga-dunia-di-awal-tahun-2018">Fenomena Supermoon Kembali Sapa Warga Dunia di Awal Tahun 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809797/l6OKHSXC0B.jpg?w=110" alt="Muhasabah di Setiap Waktu" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/nbw3wQ5b-muhasabah-di-setiap-waktu">Muhasabah di Setiap Waktu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase3');
                        	</script>	
                        </div-->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/internasional/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- dunia/ rendering in 0.0702 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $('.tru').find('img');
				nextH2 = $('.tru').find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            // $.ajax({
            //     type:"POST",
            //     data: { content_id: "809782"},
            //     url: "http://www.metrotvnews.com/hit.php",
            //     crossDomain: true,
            //     success: function(data){
            //         console.log("ok");
            //     }
            // });
		});
		</script>
    </body>
</html>