<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Dunia | 100 Warga Palestina Ditangkap Prajurit Israel&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="100 Warga Palestina Ditangkap Prajurit Israel dari Masjid Al-Aqsa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://internasional.metrotvnews.com/dunia/ybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736152/XBvaES1s5p.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1501241894" />
<meta property="og:description" content="Sekitar 100 warga Palestina ditahan dari Masjid Al-Aqsa di Yerusalem Timur pada Kamis 27 Juli malam waktu setempat." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="100 Warga Palestina Ditangkap Prajurit Israel dari Masjid Al-Aqsa" />
<meta itemprop="description" content="Sekitar 100 warga Palestina ditahan dari Masjid Al-Aqsa di Yerusalem Timur pada Kamis 27 Juli malam waktu setempat." />
<meta itemprop="url" content="http://internasional.metrotvnews.com/dunia/ybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736152/XBvaES1s5p.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 28 Jul 2017 10:39:34 GMT"/>
<meta http-equiv="last-modified" content="Fri, 28 Jul 2017 10:37:34 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Sekitar 100 Warga Palestina Ditahan Dari Masjid Al-Aqsa Di Yerusalem Timur Pada Kamis 27 Juli Malam Waktu Setempat." />
<meta name="keywords" content="Palestina, Israel, 100, Warga, Palestina, Ditangkap, Prajurit, Israel, Dari, Masjid, Al-Aqsa" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/main.css?v030217" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-16']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'internasional_gateway_streaming'	: 316,
	 	'internasional_bottomframe'			: 173,
		'internasional_center1' 			: 170,
		'internasional_showcase1' 			: 168,
		'internasional_showcase2' 			: 169,
		'internasional_showcase3' 			: 191,
		'internasional_showcase4' 			: 192,
		'internasional_large_skyscraper'	: 414,
		'internasional_topframe' 			: 174,        	            
		'internasional_billboard'		 	: 252,        	            
        'internasional_hl5'                 : 355        	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Internasional</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/zNPda2xN-siti-aisyah-akan-disidangkan-pada-2-oktober">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735931/WMHnSxFzrj.jpg?w=110" height="50" alt="Siti Aisyah Akan Disidangkan Pada 2 Oktober"/>
                        </div>
                        <h3> Siti Aisyah Akan Disidangkan Pada 2 Oktober </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/dN6g9OPb-tim-pengacara-siti-aisyah-pelajari-bukti-yang-dibeberkan-jaksa">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735973/kx5O7mdiK4.jpg?w=110" height="50" alt="Tim Pengacara Siti Aisyah Pelajari Bukti yang Dibeberkan Jaksa"/>
                        </div>
                        <h3> Tim Pengacara Siti Aisyah Pelajari Bukti yang Dibeberkan Jaksa </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/5b2j9vdb-trump-larang-transgender-jadi-anggota-militer-as">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735794/d9Jza1YByI.jpg?w=110" height="50" alt="Trump Larang Transgender jadi Anggota Militer AS"/>
                        </div>
                        <h3> Trump Larang Transgender jadi Anggota Militer AS </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/9K5j9GnN-dirudung-skandal-menhan-jepang-mengundurkan-diri">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735945/j8Mm3JfEaG.jpg?w=110" height="50" alt="Dirudung Skandal, Menhan Jepang Mengundurkan Diri"/>
                        </div>
                        <h3> Dirudung Skandal, Menhan Jepang Mengundurkan Diri </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/4KZErE6k-menlu-korut-ikuti-pertemuan-asean-kemlu-ini-kesempatan-bagus">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736044/fhkExbBtsC.jpg?w=110" height="50" alt="Menlu Korut Ikuti Pertemuan ASEAN, Kemlu: Ini Kesempatan Bagus"/>
                        </div>
                        <h3> Menlu Korut Ikuti Pertemuan ASEAN, Kemlu: Ini Kesempatan Bagus </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/VNxQaADb-semburan-gas-muncul-dari-sumur-warga-di-demak">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734691/Vsezr7d1fj.jpg?w=110" height="50" alt="Semburan Gas Muncul dari Sumur Warga di Demak"/>
                        </div>
                        <h3> Semburan Gas Muncul dari Sumur Warga di Demak </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-bisnis/4KZEvDEk-dpr-sahkan-uu-akses-informasi-keuangan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735644/WBb8fkisRx.jpg?w=110" height="50" alt="DPR Sahkan UU Akses Informasi Keuangan"/>
                        </div>
                        <h3> DPR Sahkan UU Akses Informasi Keuangan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/nN9VZoeb-sugiharto-diperiksa-kpk-selama-9-jam">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735830/sACKieJ4vM.jpg?w=110" height="50" alt="Sugiharto Diperiksa KPK Selama 9 Jam"/>
                        </div>
                        <h3> Sugiharto Diperiksa KPK Selama 9 Jam </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/syiar-kemuliaan/xkErVQ7K-syiar-kemuliaan-memberi-dan-berbagi-2">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735240/mjpeWzdoDL.jpg?w=110" height="50" alt="Syiar Kemuliaan: Memberi dan Berbagi (2)"/>
                        </div>
                        <h3> Syiar Kemuliaan: Memberi dan Berbagi (2) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-plus/Gbm6e9xk-cerdas-menggunakan-obat-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734799/i40GthTrwR.jpg?w=110" height="50" alt="Cerdas Menggunakan Obat (1)"/>
                        </div>
                        <h3> Cerdas Menggunakan Obat (1) </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://internasional.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/asia">Asia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/eropa">Eropa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/amerika">Amerika</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://internasional.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('internasional_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('internasional_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h4> </h4>
			  <h1>100 Warga Palestina Ditangkap Prajurit Israel dari Masjid Al-Aqsa </h1><div class="line"><div class="reg"> Fajar Nugraha &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 28 Jul 2017 17:37 WIB</div> <a class="tag" href=http://internasional.metrotvnews.com/topic/9144 title=palestina israel><i class="fa fa-hashtag"></i>palestina israel</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://internasional.metrotvnews.com/" title="internasional">Internasional</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=100 Warga Palestina Ditangkap Prajurit Israel dari Masjid Al-Aqsa http://metrotvn.ws/ybDRmOpK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Sekitar+100+warga+Palestina+ditahan+dari+Masjid+Al-Aqsa+di+Yerusalem+Timur+pada+Kamis+27+Juli+malam+waktu+setempat.&display=popup&link=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa&name=100+Warga+Palestina+Ditangkap+Prajurit+Israel+dari+Masjid+Al-Aqsa&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F07%2F28%2F736152%2FXBvaES1s5p.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=100+Warga+Palestina+Ditangkap+Prajurit+Israel+dari+Masjid+Al-Aqsa+http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/100+Warga+Palestina+Ditangkap+Prajurit+Israel+dari+Masjid+Al-Aqsa+http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736152/XBvaES1s5p.jpg?w=650" alt="100 Warga Palestina Ditangkap Prajurit Israel dari Masjid Al-Aqsa" />
    <div class="sum">
        Prajurit Israel melakukan penangkapan terhadap warga Palestina (Foto: Maan).    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <div><strong>Metrotvnews.com, Bethlehem</strong>: Sekitar 100 warga Palestina ditahan dari Masjid Al-Aqsa di Yerusalem Timur pada Kamis 27 Juli malam waktu setempat.</div>

<div>&nbsp;</div>

<div>Pihak keamanan Israel menahan 100 warga Palestina itu di pusat tahanan di Yerusalem. Penangkapan dilakukan setelah beberapa jam sebelumnya Masjid Al-Aqsa dibuka secara penuh, usai dibatasi selama dua pekan.</div>

<div>&nbsp;</div>

<div>Kepala Komite Urusan Tahanan Palestina, Issa Qaraqe mengatakan dalam pernyataannya menyebutkan 100 warga Palestina ditahan oleh Israel. 21 dari tahanan itu diadili di pengadilan Yerusalem pada Jumat 28 Juli, sementara 79 lainnya dibebaskan.</div>

<div>&nbsp;</div>

<div>"Pengacara pihak komite, Muhammad Mahmoud menjadi salah satu orang yang ditahan hingga Jumat pagi," pernyataan Qaraqe, seperti dikutip <em>Maan</em>, Jumat 28 Juli 2017.</div>

<div>&nbsp;</div>

<div>Kepala polisi Israel Luba al-Samri mengatakan bahwa "usai Salat Magrib pada Kamis, puluhan pemuda masih tetap bertahan Masjid Al-Aqsa dan menolak mengikuti perintah polisi."</div>

<div>&nbsp;</div>

<div>"Kepolisian Israel mencoba untuk meminta mereka keluar dan meninggalkan masjid, tetapi hal tersebut tetap tidak diikuti," jelas Samri.</div>

<div>&nbsp;</div>

<div>Menurut Bulan Sabit Merah Palestina, pihaknya merawat sekitar 94 warga yang terluka karena terlibat bentrok dengan pihak kepolisian Israel. Beberapa dari warga dirawat karena terkena tembakan peluru karet dan menghirup gas air mata.</div>
<br /><br />            <br/>(FJR)</p>            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=100 Warga Palestina Ditangkap Prajurit Israel dari Masjid Al-Aqsa http://metrotvn.ws/ybDRmOpK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa&amp;title=100+Warga+Palestina+Ditangkap+Prajurit+Israel+dari+Masjid+Al-Aqsa&amp;summary=Sekitar+100+warga+Palestina+ditahan+dari+Masjid+Al-Aqsa+di+Yerusalem+Timur+pada+Kamis+27+Juli+malam+waktu+setempat." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://internasional.metrotvnews.com/dunia/ybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/more/dunia" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735613/xZjiyUFoW2.jpg?w=188" width="188" height="124" alt="Muslim Segera kembali ke Al-Aqsa setelah Israel Kendurkan Pembatasan" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/ob3BDEyN-muslim-segera-kembali-ke-al-aqsa-setelah-israel-kendurkan-pembatasan" title="Muslim Segera kembali ke Al-Aqsa setelah Israel Kendurkan Pembatasan">Muslim Segera kembali ke Al-Aqsa setelah Israel Kendurkan Pembatasan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 16:57            </div>
            <p>Seruan disampaikan setelah Israel mencopot perangkat keamanan di sekitar Kompleks Masjid Al-Aqsa.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735610/RC5tD7o0m3.jpg?w=188" width="188" height="124" alt="Warga Palestina Rayakan Pencopotan Detektor Logam di Al-Aqsa" />
                <a class="canal" href="http://internasional.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/ObzW810k-warga-palestina-rayakan-pencopotan-detektor-logam-di-al-aqsa" title="Warga Palestina Rayakan Pencopotan Detektor Logam di Al-Aqsa">Warga Palestina Rayakan Pencopotan Detektor Logam di Al-Aqsa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 16:55            </div>
            <p>Ratusan warga Palestina melakukan perayaan setelah Israel mengangkut detektor logam di pintu masuk Kompleks Masjid Al-Aqsa. Namun&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735340/MvIE5FrHBu.jpg?w=188" width="188" height="124" alt="PM Israel Ancam Usir Al-Jazeera dari Yerusalem" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/xkErVM3K-pm-israel-ancam-usir-al-jazeera-dari-yerusalem" title="PM Israel Ancam Usir Al-Jazeera dari Yerusalem">PM Israel Ancam Usir Al-Jazeera dari Yerusalem</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 09:31            </div>
            <p>Perdana Menteri Israel Benjamin Netanyahu melontarkan ancaman untuk mengusir stasiun berita Al-Jazeera<em> </em>dari Yerusalem.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735297/0LhRO56pgE.jpg?w=188" width="188" height="124" alt="Ketua MUI Serukan Pemboikotan Israel" />
                <a class="canal" href="http://internasional.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/nbw1WAjK-ketua-mui-serukan-pemboikotan-israel" title="Ketua MUI Serukan Pemboikotan Israel">Ketua MUI Serukan Pemboikotan Israel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 08:06            </div>
            <p>Negara-negara di dunia harus memboikot Isarel.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735282/KV7By4Drsv.jpg?w=188" width="188" height="124" alt="Pemuda Palestina Bentrok dengan Militer Israel" />
                <a class="canal" href="http://internasional.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/ybJeRjnN-pemuda-palestina-bentrok-dengan-militer-israel" title="Pemuda Palestina Bentrok dengan Militer Israel">Pemuda Palestina Bentrok dengan Militer Israel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 07:52            </div>
            <p>Kericuhan antara militer Israel dengan pemuda Palestina sempat terjadi di sekitar kompleks Al Aqsa. Pemuda Palestina terprovokasi&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735276/bAVOPZ6F5q.jpg?w=188" width="188" height="124" alt="Dubes RI Dorong Liga Arab Satukan Langkah Sikapi Aksi Israel" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/MkMjLWRK-dubes-ri-dorong-liga-arab-satukan-langkah-sikapi-aksi-israel" title="Dubes RI Dorong Liga Arab Satukan Langkah Sikapi Aksi Israel">Dubes RI Dorong Liga Arab Satukan Langkah Sikapi Aksi Israel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 07:34            </div>
            <p>Dubes RI juga mendesak OKI mengambil langkah tegas terhadap aksi Israel di Kompleks Masjid Al-Aqsa.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/735088/MPRSjZdxL9.JPG?w=188" width="188" height="124" alt="Di Hadapan DK PBB, RI Tegaskan Kecaman Atas Israel Terkait Isu Al-Aqsa" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/4KZEvdJk-di-hadapan-dk-pbb-ri-tegaskan-kecaman-atas-israel-terkait-isu-al-aqsa" title="Di Hadapan DK PBB, RI Tegaskan Kecaman Atas Israel Terkait Isu Al-Aqsa">Di Hadapan DK PBB, RI Tegaskan Kecaman Atas Israel Terkait Isu Al-Aqsa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 18:26            </div>
            <p>Delegasi Indonesia menyuarakan kecaman atas tindakan Israel di komplek Masjid Al-Aqsa.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/734897/AmwpxuTXr7.jpg?w=188" width="188" height="124" alt="Kamera CCTV di Al-Aqsa Lebih Bahaya dari Detektor Logam" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/nbw1Wn3K-kamera-cctv-di-al-aqsa-lebih-bahaya-dari-detektor-logam" title="Kamera CCTV di Al-Aqsa Lebih Bahaya dari Detektor Logam">Kamera CCTV di Al-Aqsa Lebih Bahaya dari Detektor Logam</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 13:39            </div>
            <p>Lewat kamera CCTV,&nbsp;&nbsp;Israel mengontrol penuh atas wilayah al-Haram al-Sharif. Peran Yordania sebagai &#39;penjaga&#39; Palestina&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734856/xzQhkD2CT8.jpg?w=188" width="188" height="124" alt="Ketegangan Masih Menyelimuti Kota Tua Yerusalem" />
                <a class="canal" href="http://internasional.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/ZkePRmrb-ketegangan-masih-menyelimuti-kota-tua-yerusalem" title="Ketegangan Masih Menyelimuti Kota Tua Yerusalem">Ketegangan Masih Menyelimuti Kota Tua Yerusalem</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 12:48            </div>
            <p>Pascapembongkaran detektor logam di Kota Tua Yerusalem, kondisi disana masih rentan terjadi konflik. Warga Palestina masih memprotes&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/734825/2mroHDtU7R.jpg?w=188" width="188" height="124" alt="Erdogan Sebut Israel Berusaha Rebut Al-Aqsa dari Muslim" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/0k8j3QON-erdogan-sebut-israel-berusaha-rebut-al-aqsa-dari-muslim" title="Erdogan Sebut Israel Berusaha Rebut Al-Aqsa dari Muslim">Erdogan Sebut Israel Berusaha Rebut Al-Aqsa dari Muslim</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 11:57            </div>
            <p>Erdogan menilai Israel hanya menggunakan alasan keamanan untuk merebut Al-Aqsa dari tangan Muslim.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/internasional/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734241/XGPmIQeBoT.jpg?w=316" width="316" height="210" alt="8 Manfaat Menyantap Oatmeal yang Perlu Anda Ketahui" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '8 Manfaat Menyantap Oatmeal yang Perlu Anda Ketahui http://metrotvn.ws/0kpJBz0N', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui" title="http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui">8 Manfaat Menyantap Oatmeal yang Perlu Anda Ketahui</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 07:00 Ago
                        </div>
                        <p>Ada delapan manfaat oatmeal yang perlu Anda ketahui.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733602/QSAvHJpf7G.jpg?w=316" width="316" height="210" alt="Buku Favorit Pesepakbola Dunia" />
                            <div class="share">
                                <a class="canal" href="http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia" title="">Peristiwa</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Buku Favorit Pesepakbola Dunia http://metrotvn.ws/zNAj6yzb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia" title="http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia">Buku Favorit Pesepakbola Dunia</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 08:00 Ago
                        </div>
                        <p>Selain rutin mengikuti sesi latihan dan menghadapi padatnya jadwal pertandingan, beberapa pemain bola&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736030/elaSsN9pLM.jpg?w=200" width="188" height="124" alt="Seorang Warga Palestina Kembali Tewas Usai Ditembak Prajurit Israel" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/nN9VZJRb-seorang-warga-palestina-kembali-tewas-usai-ditembak-prajurit-israel" title="Seorang Warga Palestina Kembali Tewas Usai Ditembak Prajurit Israel">Seorang Warga Palestina Kembali Tewas Usai Ditembak Prajurit Israel</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/9144" title="palestina israel"><i class="fa fa-hashtag"></i>palestina israel </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 28 Jul 2017 13:54            </div>
            <p>Seorang pemuda Palestina dilaporkan tewas di wilayah kompleks Masjid Al-Aqsa, Yerusalem.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735665/bteYLS8kZm.jpg?w=200" width="188" height="124" alt="Presiden Palestina Minta Muslim kembali Salat di Masjid Al-Aqsa" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/VNn63r2N-presiden-palestina-minta-muslim-kembali-salat-di-masjid-al-aqsa" title="Presiden Palestina Minta Muslim kembali Salat di Masjid Al-Aqsa">Presiden Palestina Minta Muslim kembali Salat di Masjid Al-Aqsa</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/9144" title="palestina israel"><i class="fa fa-hashtag"></i>palestina israel </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 18:19            </div>
            <p>Abbas meminta Muslim untuk kembali salat di Masjid Al-Aqsa.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735657/fDTsmKU8bz.jpg?w=200" width="188" height="124" alt="Israel Angkut Semua Detektor Metal dan Pagar Besir dari Yerusalem Timur" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/ob3BDOyN-israel-angkut-semua-detektor-metal-dan-pagar-besir-dari-yerusalem-timur" title="Israel Angkut Semua Detektor Metal dan Pagar Besir dari Yerusalem Timur">Israel Angkut Semua Detektor Metal dan Pagar Besir dari Yerusalem Timur</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/9144" title="palestina israel"><i class="fa fa-hashtag"></i>palestina israel </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 18:06            </div>
            <p>Israel telah mengangkut semua detektor metal dan pagar besi dari pintu masuk Kompleks Masjid Al-Aqsa.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735613/xDAWhy3dsS.jpg?w=200" width="188" height="124" alt="Muslim Segera kembali ke Al-Aqsa setelah Israel Kendurkan Pembatasan" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/ob3BDEyN-muslim-segera-kembali-ke-al-aqsa-setelah-israel-kendurkan-pembatasan" title="Muslim Segera kembali ke Al-Aqsa setelah Israel Kendurkan Pembatasan">Muslim Segera kembali ke Al-Aqsa setelah Israel Kendurkan Pembatasan</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/9144" title="palestina israel"><i class="fa fa-hashtag"></i>palestina israel </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 16:57            </div>
            <p>Seruan disampaikan setelah Israel mencopot perangkat keamanan di sekitar Kompleks Masjid Al-Aqsa.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735578/6bWtIrdHEQ.jpg?w=200" width="188" height="124" alt="Militan Al-Shabaab Larang Warga Somalia Raih Bantuan Makanan" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/GKdgx7dk-militan-al-shabaab-larang-warga-somalia-raih-bantuan-makanan" title="Militan Al-Shabaab Larang Warga Somalia Raih Bantuan Makanan">Militan Al-Shabaab Larang Warga Somalia Raih Bantuan Makanan</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2214" title="somalia"><i class="fa fa-hashtag"></i>somalia </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 16:11            </div>
            <p>Kekhawatiran atas bencana kelaparan meluas di Somalia terus menguak. Terlebih lagi, militan Al-Shabaab menghalangi warga untuk mendapatkan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735340/k1brQjVDot.jpg?w=200" width="188" height="124" alt="PM Israel Ancam Usir Al-Jazeera dari Yerusalem" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/xkErVM3K-pm-israel-ancam-usir-al-jazeera-dari-yerusalem" title="PM Israel Ancam Usir Al-Jazeera dari Yerusalem">PM Israel Ancam Usir Al-Jazeera dari Yerusalem</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/9144" title="palestina israel"><i class="fa fa-hashtag"></i>palestina israel </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 09:31            </div>
            <p>Perdana Menteri Israel Benjamin Netanyahu melontarkan ancaman untuk mengusir stasiun berita Al-Jazeera<em> </em>dari Yerusalem.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735276/YEOoPVtaw1.jpg?w=200" width="188" height="124" alt="Dubes RI Dorong Liga Arab Satukan Langkah Sikapi Aksi Israel" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/MkMjLWRK-dubes-ri-dorong-liga-arab-satukan-langkah-sikapi-aksi-israel" title="Dubes RI Dorong Liga Arab Satukan Langkah Sikapi Aksi Israel">Dubes RI Dorong Liga Arab Satukan Langkah Sikapi Aksi Israel</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/9144" title="palestina israel"><i class="fa fa-hashtag"></i>palestina israel </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 07:34            </div>
            <p>Dubes RI juga mendesak OKI mengambil langkah tegas terhadap aksi Israel di Kompleks Masjid Al-Aqsa.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/735099/bQLiw3gG2o.jpg?w=200" width="188" height="124" alt="Presiden Iran Berjanji Membalas Sanksi AS" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/Gbm6ed1k-presiden-iran-berjanji-membalas-sanksi-as" title="Presiden Iran Berjanji Membalas Sanksi AS">Presiden Iran Berjanji Membalas Sanksi AS</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/4367" title="as-iran"><i class="fa fa-hashtag"></i>as-iran </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 21:07            </div>
            <p>Presiden Iran Hassan Rouhani mengecam persetujuan DPR Amerika Serikat (AS) akan rancangan undang-undang tentang sanksi baru terhadap&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/734995/LbJ5oFGT2D.jpg?w=200" width="188" height="124" alt="Pengadilan Eropa Tetapkan Hamas sebagai Organisasi Teroris" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/yNLe2l1b-pengadilan-eropa-tetapkan-hamas-sebagai-organisasi-teroris" title="Pengadilan Eropa Tetapkan Hamas sebagai Organisasi Teroris">Pengadilan Eropa Tetapkan Hamas sebagai Organisasi Teroris</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/10419" title="hamas"><i class="fa fa-hashtag"></i>hamas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 16:10            </div>
            <p>Pengadilan tinggi Uni Eropa (UE) menetapkan bahwa gerakan&nbsp;Palestina Hamas harus tetap berada dalam daftar hitam terorisme Uni&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/734968/JX71pLwfED.jpg?w=200" width="188" height="124" alt="Kapal Patroli AS Tembaki Kapal Iran di Teluk Persia" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/PNg4229b-kapal-patroli-as-tembaki-kapal-iran-di-teluk-persia" title="Kapal Patroli AS Tembaki Kapal Iran di Teluk Persia">Kapal Patroli AS Tembaki Kapal Iran di Teluk Persia</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/4367" title="as-iran"><i class="fa fa-hashtag"></i>as-iran </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 15:45            </div>
            <p>Menurut personel Angkatan Laut Amerika, kapal Iran itu membahayakan mereka saat muncul ketegangan di Teluk Persia.&nbsp;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://internasional.metrotvnews.com/more/dunia" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://internasional.metrotvnews.com/topic/9144">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736152/XBvaES1s5p.jpg?w=400" alt="100 Warga Palestina Ditangkap Prajurit Israel dari Masjid Al-Aqsa" />
                    </div>
                    
                    <h4><a href="http://internasional.metrotvnews.com/dunia/ybDRmOpK-100-warga-palestina-ditangkap-prajurit-israel-dari-masjid-al-aqsa" title="100 Warga Palestina Ditangkap Prajurit Israel dari Masjid Al-Aqsa">100 Warga Palestina Ditangkap Prajurit Israel dari Masjid Al-Aqsa</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 hour Ago</div>
                    <p>Sekitar 100 warga Palestina ditahan dari Masjid Al-Aqsa di Yerusalem Timur pada Kamis 27 Juli malam&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://internasional.metrotvnews.com/dunia/nN9VZJRb-seorang-warga-palestina-kembali-tewas-usai-ditembak-prajurit-israel" title="Seorang Warga Palestina Kembali Tewas Usai Ditembak Prajurit Israel">Seorang Warga Palestina Kembali Tewas Usai Ditembak Prajurit Israel</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/asia/aNrw5Jxb-indonesia-tekankan-proteksi-internasional-untuk-al-aqsa-di-pertemuan-oki" title="Indonesia Tekankan Proteksi Internasional untuk Al-Aqsa di Pertemuan OKI">Indonesia Tekankan Proteksi Internasional untuk Al-Aqsa di Pertemuan OKI</a></li>
                    
                    <li><a href="http://video.metrotvnews.com/headline-news/ybJeYZAN-bentrokan-kembali-terjadi-di-al-aqsa-37-warga-palestina-terluka" title="Bentrokan Kembali Terjadi di Al-Aqsa, 37 Warga Palestina Terluka">Bentrokan Kembali Terjadi di Al-Aqsa, 37 Warga Palestina Terluka</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735931/WMHnSxFzrj.jpg?w=110" alt="Siti Aisyah Akan Disidangkan Pada 2 Oktober" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/zNPda2xN-siti-aisyah-akan-disidangkan-pada-2-oktober">Siti Aisyah Akan Disidangkan Pada 2 Oktober</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735973/kx5O7mdiK4.jpg?w=110" alt="Tim Pengacara Siti Aisyah Pelajari Bukti yang Dibeberkan Jaksa" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/dN6g9OPb-tim-pengacara-siti-aisyah-pelajari-bukti-yang-dibeberkan-jaksa">Tim Pengacara Siti Aisyah Pelajari Bukti yang Dibeberkan Jaksa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735794/d9Jza1YByI.jpg?w=110" alt="Trump Larang Transgender jadi Anggota Militer AS" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/5b2j9vdb-trump-larang-transgender-jadi-anggota-militer-as">Trump Larang Transgender jadi Anggota Militer AS</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735945/j8Mm3JfEaG.jpg?w=110" alt="Dirudung Skandal, Menhan Jepang Mengundurkan Diri" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/9K5j9GnN-dirudung-skandal-menhan-jepang-mengundurkan-diri">Dirudung Skandal, Menhan Jepang Mengundurkan Diri</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736044/fhkExbBtsC.jpg?w=110" alt="Menlu Korut Ikuti Pertemuan ASEAN, Kemlu: Ini Kesempatan Bagus" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/4KZErE6k-menlu-korut-ikuti-pertemuan-asean-kemlu-ini-kesempatan-bagus">Menlu Korut Ikuti Pertemuan ASEAN, Kemlu: Ini Kesempatan Bagus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/734997/WJND67Cx5i.jpg?w=110" alt="Menlu Korut Dikabarkan akan Hadir di Pertemuan ASEAN" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/nbw1W25K-menlu-korut-dikabarkan-akan-hadir-di-pertemuan-asean">Menlu Korut Dikabarkan akan Hadir di Pertemuan ASEAN</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/735077/tl9V4wUeHY.jpg?w=110" alt="Kesaksian Wisatawan Menyaksikan Kengerian Kebakaran Hutan Prancis" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/eropa/Wb7YeV0K-kesaksian-wisatawan-menyaksikan-kengerian-kebakaran-hutan-prancis">Kesaksian Wisatawan Menyaksikan Kengerian Kebakaran Hutan Prancis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://internasional.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572030/bj6B7IL5gD.jpg?w=110" alt="Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/nN9GmOjk-seekor-anjing-tewas-karena-selamatkan-bayi-dari-kebakaran">Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572033/QAOeV3fzuK.jpg?w=110" alt="Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/Wb7OwQrb-eksekusi-mati-ditunda-karena-keterangan-palsu-psikiater">Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572036/EJQI40jcnS.jpg?w=110" alt="Bom Meledak pada Pesta Pernikahan di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/GNGX8zdb-bom-meledak-pada-pesta-pernikahan-di-turki">Bom Meledak pada Pesta Pernikahan di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572052/1QcbhJIUqX.jpg?w=110" alt="Bom Pesta Pernikahan Tewaskan 22 Orang di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/ybD1WyRk-bom-pesta-pernikahan-tewaskan-22-orang-di-turki">Bom Pesta Pernikahan Tewaskan 22 Orang di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572064/OZXIpKmGby.jpg?w=110" alt="Duterte Dituduh Langgar Hukum Internasional" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/0KvVyZYK-duterte-dituduh-langgar-hukum-internasional">Duterte Dituduh Langgar Hukum Internasional</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/14/729332/ambrukk_1.jpg?w=526" width="526" height="350" alt="Jembatan di Swedia Ambruk, 12 Terluka" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/14/729332/jembatan-di-swedia-ambruk-12-terluka" title="Jembatan di Swedia Ambruk, 12 Terluka">Jembatan di Swedia Ambruk, 12 Terluka</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/14/729272/tolsng3.jpg?w=526" width="526" height="350" alt="Konstruksi Jalan Layang Runtuh, 1 Tewas" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/14/729272/konstruksi-jalan-layang-runtuh-1-tewas" title="Konstruksi Jalan Layang Runtuh, 1 Tewas">Konstruksi Jalan Layang Runtuh, 1 Tewas</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/13/729021/jupiter3.jpg?w=526" width="526" height="350" alt="Badai Raksasa Selalu Melanda Jupiter" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/13/729021/badai-raksasa-selalu-melanda-jupiter" title="Badai Raksasa Selalu Melanda Jupiter">Badai Raksasa Selalu Melanda Jupiter</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734691/Vsezr7d1fj.jpg?w=110" alt="Semburan Gas Muncul dari Sumur Warga di Demak" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/VNxQaADb-semburan-gas-muncul-dari-sumur-warga-di-demak">Semburan Gas Muncul dari Sumur Warga di Demak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735644/WBb8fkisRx.jpg?w=110" alt="DPR Sahkan UU Akses Informasi Keuangan" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/4KZEvDEk-dpr-sahkan-uu-akses-informasi-keuangan">DPR Sahkan UU Akses Informasi Keuangan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735830/sACKieJ4vM.jpg?w=110" alt="Sugiharto Diperiksa KPK Selama 9 Jam" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nN9VZoeb-sugiharto-diperiksa-kpk-selama-9-jam">Sugiharto Diperiksa KPK Selama 9 Jam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735240/mjpeWzdoDL.jpg?w=110" alt="Syiar Kemuliaan: Memberi dan Berbagi (2)" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/syiar-kemuliaan/xkErVQ7K-syiar-kemuliaan-memberi-dan-berbagi-2">Syiar Kemuliaan: Memberi dan Berbagi (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734799/i40GthTrwR.jpg?w=110" alt="Cerdas Menggunakan Obat (1)" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-plus/Gbm6e9xk-cerdas-menggunakan-obat-1">Cerdas Menggunakan Obat (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735997/vGUeoIrPMg.jpg?w=110" alt="Dampak Musim Kemarau Bagi Kesehatan" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nbw12e3K-dampak-musim-kemarau-bagi-kesehatan">Dampak Musim Kemarau Bagi Kesehatan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735846/n5w2jR1dIb.jpg?w=110" alt="Dari Ulama untuk Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/zNAjDMzb-dari-ulama-untuk-indonesia">Dari Ulama untuk Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735839/g3nb8phe9q.jpg?w=110" alt="Kepala BKPM: Utang Indonesia Termasuk yang Terkecil di Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/eN4J9Wwk-kepala-bkpm-utang-indonesia-termasuk-yang-terkecil-di-dunia">Kepala BKPM: Utang Indonesia Termasuk yang Terkecil di Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735838/WVvino05XB.jpg?w=110" alt="Analis: Pertemuan SBY-Prabowo Murni untuk Kritisi Presidential Threshold" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ybJeYXAN-analis-pertemuan-sby-prabowo-murni-untuk-kritisi-presidential-threshold">Analis: Pertemuan SBY-Prabowo Murni untuk Kritisi Presidential Threshold</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735831/JQhxkDGZKI.jpg?w=110" alt="Menkes Ingatkan Calhaj Jaga Kesehatan" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/zNPdaEXN-menkes-ingatkan-calhaj-jaga-kesehatan">Menkes Ingatkan Calhaj Jaga Kesehatan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase3');
                        	</script>	
                        </div-->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/internasional/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- dunia/ rendering in 0.0698 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $('.tru').find('img');
				nextH2 = $('.tru').find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            // $.ajax({
            //     type:"POST",
            //     data: { content_id: "736152"},
            //     url: "http://www.metrotvnews.com/hit.php",
            //     crossDomain: true,
            //     success: function(data){
            //         console.log("ok");
            //     }
            // });
		});
		</script>
    </body>
</html>