<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Dunia | Taliban Serang Tentara Afghanistan saat&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Taliban Serang Tentara Afghanistan saat Sedang Salat" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://internasional.metrotvnews.com/dunia/aNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/690005/wRpDrxy9IL.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1492863087" />
<meta property="og:description" content="Lebih dari 150 tentara tewas dan puluhan lainnya terluka dalam serangan Taliban ke sebuah pangkalan militer Afghanistan." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Taliban Serang Tentara Afghanistan saat Sedang Salat" />
<meta itemprop="description" content="Lebih dari 150 tentara tewas dan puluhan lainnya terluka dalam serangan Taliban ke sebuah pangkalan militer Afghanistan." />
<meta itemprop="url" content="http://internasional.metrotvnews.com/dunia/aNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/690005/wRpDrxy9IL.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sat, 22 Apr 2017 10:38:00 GMT"/>
<meta http-equiv="last-modified" content="Sat, 22 Apr 2017 10:36:00 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Lebih Dari 150 Tentara Tewas Dan Puluhan Lainnya Terluka Dalam Serangan Taliban Ke Sebuah Pangkalan Militer Afghanistan." />
<meta name="keywords" content="Taliban, Taliban, Serang, Tentara, Afghanistan, Saat, Sedang, Salat" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/aNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/main.css?v030217" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-16']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'internasional_gateway_streaming'	: 316,
	 	'internasional_bottomframe'			: 173,
		'internasional_center1' 			: 170,
		'internasional_showcase1' 			: 168,
		'internasional_showcase2' 			: 169,
		'internasional_showcase3' 			: 191,
		'internasional_showcase4' 			: 192,
		'internasional_large_skyscraper'	: 414,
		'internasional_topframe' 			: 174,        	            
		'internasional_billboard'		 	: 252,        	            
        'internasional_hl5'                 : 355        	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Internasional</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/aNrwoxzb-kemunculan-perdana-barack-obama-usai-tak-lagi-menjabat-sebagai-presiden">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689993/Bbfj8wO0hZ.jpg?w=110" height="50" alt="Kemunculan Perdana Barack Obama Usai Tak Lagi Menjabat Sebagai Presiden"/>
                        </div>
                        <h3> Kemunculan Perdana Barack Obama Usai Tak Lagi Menjabat Sebagai Presiden </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/GKdgV2pk-jet-tempur-as-jatuh-saat-hendak-mendarat-di-kapal-induk">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689978/4QIGoFZzg0.jpg?w=110" height="50" alt="Jet Tempur AS Jatuh saat Hendak Mendarat di Kapal Induk"/>
                        </div>
                        <h3> Jet Tempur AS Jatuh saat Hendak Mendarat di Kapal Induk </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/ybJeZO8N-jelang-hari-tentara-korut-korsel-waspada-adanya-peluncuran-misil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689882/jw6A3HmWPM.jpg?w=110" height="50" alt="Jelang Hari Tentara Korut, Korsel Waspada Adanya Peluncuran Misil"/>
                        </div>
                        <h3> Jelang Hari Tentara Korut, Korsel Waspada Adanya Peluncuran Misil </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/eN4JnG5k-uss-carl-vinson-segera-tiba-di-laut-jepang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689939/dPYQKJkpcb.jpg?w=110" height="50" alt="USS Carl Vinson Segera Tiba di Laut Jepang"/>
                        </div>
                        <h3> USS Carl Vinson Segera Tiba di Laut Jepang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/dunia-unik/ybJeZQmN-tiru-ayam-betina-seniman-prancis-tetaskan-10-telur">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689982/wazg7mkr3F.jpg?w=110" height="50" alt="Tiru Ayam Betina, Seniman Prancis Tetaskan 10 Telur"/>
                        </div>
                        <h3> Tiru Ayam Betina, Seniman Prancis Tetaskan 10 Telur </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/ZkeP657b-ratusan-calon-jemaah-umroh-geruduk-kantor-first-travel">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/20/689256/SnN3v6FjhM.jpg?w=110" height="50" alt="Ratusan Calon Jemaah Umroh Geruduk Kantor First Travel"/>
                        </div>
                        <h3> Ratusan Calon Jemaah Umroh Geruduk Kantor First Travel </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/Wb7YGAMK-pakar-hukum-anies-akan-berhadapan-dengan-begundal-anggaran">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/20/689133/ouWGJpqgUX.jpg?w=110" height="50" alt="Pakar Hukum: Anies akan Berhadapan dengan Begundal Anggaran"/>
                        </div>
                        <h3> Pakar Hukum: Anies akan Berhadapan dengan Begundal Anggaran </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/gNQlEdOK-refly-harun-terlalu-kejam-jika-kita-menuntut-ahok-diberhentikan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/20/688858/vyk4bWAzua.jpg?w=110" height="50" alt="Refly Harun: Terlalu Kejam Jika Kita Menuntut Ahok Diberhentikan"/>
                        </div>
                        <h3> Refly Harun: Terlalu Kejam Jika Kita Menuntut Ahok Diberhentikan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/zNPdMWxN-banjir-dukungan-untuk-ahok-djarot-di-balai-kota-dki">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/21/689731/08xBACEQgR.jpg?w=110" height="50" alt="Banjir Dukungan untuk Ahok-Djarot di Balai Kota DKI"/>
                        </div>
                        <h3> Banjir Dukungan untuk Ahok-Djarot di Balai Kota DKI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/eN4JWj2k-ahok-dituntut-setahun-penjara-dengan-masa-percobaan-apa-artinya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/20/688939/I2uSmHEily.jpg?w=110" height="50" alt="Ahok Dituntut Setahun Penjara dengan Masa Percobaan, Apa Artinya?"/>
                        </div>
                        <h3> Ahok Dituntut Setahun Penjara dengan Masa Percobaan, Apa Artinya? </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://internasional.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/asia">Asia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/eropa">Eropa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/amerika">Amerika</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://internasional.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('internasional_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('internasional_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h4> </h4>
			  <h1>Taliban Serang Tentara Afghanistan saat Sedang Salat </h1><div class="line"><div class="reg"> Sonya Michaella &nbsp;&nbsp; &bull; &nbsp;&nbsp; Sabtu, 22 Apr 2017 17:36 WIB</div> <a class="tag" href=http://internasional.metrotvnews.com/topic/2448 title=taliban><i class="fa fa-hashtag"></i>taliban</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://internasional.metrotvnews.com/" title="internasional">Internasional</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Taliban Serang Tentara Afghanistan saat Sedang Salat http://metrotvn.ws/aNrwox2b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FaNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FaNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Taliban+Serang+Tentara+Afghanistan+saat+Sedang+Salat+http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FaNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Taliban+Serang+Tentara+Afghanistan+saat+Sedang+Salat+http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FaNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/690005/wRpDrxy9IL.jpg?w=650" alt="Taliban Serang Tentara Afghanistan saat Sedang Salat" />
    <div class="sum">
        Tentara Afghanistan masih berjaga-jaga di sekitar lokasi. (Foto: AFP)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            Metrotvnews.com, Kabul: Kementerian Pertahanan Afghanistan menyatakan, lebih dari 150 tentara tewas dan puluhan lainnya terluka dalam serangan Taliban ke sebuah pangkalan militer Afghanistan.<br /><br />
"Ketika Taliban menyerang, para tentara kami sedang salat Jumat. Mereka adalah tentara muda," sebut Kemenhan Afghanistan dalam sebuah pernyataan, seperti dikutip AFP, Sabtu 22 April 2017.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://internasional.metrotvnews.com/topic/2448">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://internasional.metrotvnews.com/asia/4barAAak-korban-tewas-ledakan-di-pasar-pakistan-jadi-22-orang">Korban Tewas Ledakan di Pasar Pakistan Jadi 22 Orang</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/amerika/3NO5ew0k-serangan-drone-as-di-afghanistan-tewaskan-komandan-al-qaeda">Serangan Drone AS di Afghanistan Tewaskan Komandan al Qaeda</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/asia/ybDexepk-delapan-polisi-afghanistan-tewas-diracun-dan-ditembak-rekan-sendiri">Delapan Polisi Afghanistan Tewas Diracun dan Ditembak Rekan Sendiri</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/nN9V8G3b-tanda-tanda-anda-mulai-menua">Tanda-tanda Anda Mulai Menua</a>
                </li>        </ul>
    </div>


Menurut laporan, dua penyerang meledakkan diri di dekat pangkalan militer yang terletak di kota Mazar-i-Sharif. Bahkan, disinyalir Taliban juga menargetkan masjid dan tempat makan di sekitar.<br /><br />
Seorang juru bicara militer Amerika Serikat (AS) di Afghanistan mengatakan, lebih dari 50 tentara juga ikut terluka akibat serangan dari Taliban tersebut.<br /><br />
Sejak 2016, korban yang merupakan pasukan keamanan Afghanistan yang tewas melonjak naik sebesar 35 persen. Tercacat hingga saat ini, sebanyak 6.800 tentara dan polisi telah tewas.<br /><br />
Saat ini, AS memiliki sekitar 8.400 tentara di Afghanistan untuk membantu pasukan dalam melawan Taliban dan kelompok militan lainnya.<br /><br />
Sebelum insiden ini, Taliban juga pernah menyerang sebuah pangkalan militer pada awal Maret lalu, dan menewaskan puluhan orang.<br /><br />            <br/>(FJR)</p>            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Taliban Serang Tentara Afghanistan saat Sedang Salat http://metrotvn.ws/aNrwox2b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FaNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FaNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia%2FaNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat&amp;title=Taliban+Serang+Tentara+Afghanistan+saat+Sedang+Salat&amp;summary=Lebih+dari+150+tentara+tewas+dan+puluhan+lainnya+terluka+dalam+serangan+Taliban+ke+sebuah+pangkalan+militer+Afghanistan." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://internasional.metrotvnews.com/dunia/aNrwox2b-taliban-serang-tentara-afghanistan-saat-sedang-salat" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/more/dunia" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/05/666973/f5W48rvMoT.jpg?w=188" width="188" height="124" alt="Taliban Serbu Pos Polisi di Afghanistan, Lima Orang Tewas" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/dN6dYzyk-taliban-serbu-pos-polisi-di-afghanistan-lima-orang-tewas" title="Taliban Serbu Pos Polisi di Afghanistan, Lima Orang Tewas">Taliban Serbu Pos Polisi di Afghanistan, Lima Orang Tewas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 05 Mar 2017 16:42            </div>
            <p>Sekelompok besar militan Taliban menyerang pos dekat kota Kunduz.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/28/664716/g83abJ2tZv.jpg?w=188" width="188" height="124" alt="Polisi Afghanistan Tembak Mati Sebelas Rekannya" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/3NO5M90k-polisi-afghanistan-tembak-mati-sebelas-rekannya" title="Polisi Afghanistan Tembak Mati Sebelas Rekannya">Polisi Afghanistan Tembak Mati Sebelas Rekannya</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 28 Feb 2017 17:07            </div>
            <p>Sebelas jasad polisi tergeletak di pos, banyak dari mereka ditembak dari jarak dekat.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/26/663724/LB18hVqGEd.jpg?w=188" width="188" height="124" alt="Taliban Minta Masyarakat Afghanistan Tanam Lebih Banyak Pohon" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/PNggQ9oN-taliban-minta-masyarakat-afghanistan-tanam-lebih-banyak-pohon" title="Taliban Minta Masyarakat Afghanistan Tanam Lebih Banyak Pohon">Taliban Minta Masyarakat Afghanistan Tanam Lebih Banyak Pohon</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 26 Feb 2017 17:59            </div>
            <p>Pernyataan Taliban mengenai masalah lingkungan merupakan sesuatu yang sangat jarang terjadi.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/21/661313/nMDWeoiPsX.jpg?w=188" width="188" height="124" alt="Bom Bunuh Diri di Pengadilan Pakistan Tewaskan Empat Orang" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/ob375mYb-bom-bunuh-diri-di-pengadilan-pakistan-tewaskan-empat-orang" title="Bom Bunuh Diri di Pengadilan Pakistan Tewaskan Empat Orang">Bom Bunuh Diri di Pengadilan Pakistan Tewaskan Empat Orang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 21 Feb 2017 17:21            </div>
            <p>Serangkaian pengeboman di Pakistan selama 10 hari terakhir telah menewaskan lebih dari 100 orang.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/21/661248/AkgqzyO67U.jpg?w=188" width="188" height="124" alt="Taliban Bom Kompleks Pengadilan Pakistan, Empat Tewas" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/JKRRMO3K-taliban-bom-kompleks-pengadilan-pakistan-empat-tewas" title="Taliban Bom Kompleks Pengadilan Pakistan, Empat Tewas">Taliban Bom Kompleks Pengadilan Pakistan, Empat Tewas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 21 Feb 2017 16:04            </div>
            <p>Namun, saksi mata mengatakan banyak jenazah di lokasi kejadian.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/08/654495/y6JDGmPovf.jpg?w=188" width="188" height="124" alt="Bom Bunuh Diri di Pengadilan Afghanistan Tewaskan 19 Orang" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/yNLyY0Wb-bom-bunuh-diri-di-pengadilan-afghanistan-tewaskan-19-orang" title="Bom Bunuh Diri di Pengadilan Afghanistan Tewaskan 19 Orang">Bom Bunuh Diri di Pengadilan Afghanistan Tewaskan 19 Orang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 08 Feb 2017 05:00            </div>
            <p>Pelaku yang berjalan kaki meledakkan diri di tempat parkir kendaraan saat para karyawan menaiki sebuah bus untuk pulang ke rumah.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/11/640942/J9zBF6kRSI.jpg?w=188" width="188" height="124" alt="Ledakkan Bom, Taliban Mengaku Targetkan Anggota Parlemen Afghanistan" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/yKXwgXak-ledakkan-bom-taliban-mengaku-targetkan-anggota-parlemen-afghanistan" title="Ledakkan Bom, Taliban Mengaku Targetkan Anggota Parlemen Afghanistan">Ledakkan Bom, Taliban Mengaku Targetkan Anggota Parlemen Afghanistan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 11 Jan 2017 08:47            </div>
            <p>Taliban menyerang ibu kota Afghanistan dengan dua bom mobil sekaligus dan menewaskan 30 orang.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632048/WPT4LKhFyg.jpg?w=188" width="188" height="124" alt="Taliban Serbu Rumah Pejabat Afghanistan, 8 Orang Tewas" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/JKRRv5pK-taliban-serbu-rumah-pejabat-afghanistan-8-orang-tewas" title="Taliban Serbu Rumah Pejabat Afghanistan, 8 Orang Tewas">Taliban Serbu Rumah Pejabat Afghanistan, 8 Orang Tewas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 16:53            </div>
            <p>Taliban mengklaim membidik sebuah pertemuan para petinggi militer di ibu kota Afghanistan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/19/630460/VFNW7x3jIl.jpg?w=188" width="188" height="124" alt="Taliban Bunuh Wanita yang Cerai dan Menikah Lagi" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/3NO5PWWk-taliban-bunuh-wanita-yang-cerai-dan-menikah-lagi" title="Taliban Bunuh Wanita yang Cerai dan Menikah Lagi">Taliban Bunuh Wanita yang Cerai dan Menikah Lagi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Dec 2016 23:03            </div>
            <p>Perceraian adalah sesuatu yang tabu di Afghanistan, terlebih jika pihak yang memintanya adalah perempuan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/12/627106/fuEjygQsTA.jpg?w=188" width="188" height="124" alt="Ledakan Bom Tewaskan Bocah 9 Tahun di Pakistan" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/5b27mWrk-ledakan-bom-tewaskan-bocah-9-tahun-di-pakistan" title="Ledakan Bom Tewaskan Bocah 9 Tahun di Pakistan">Ledakan Bom Tewaskan Bocah 9 Tahun di Pakistan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 12 Dec 2016 18:15            </div>
            <p>Ledakan terjadi di luar sebuah sekolah di Waziristan Utara, wilayah yang merupakan medan pertempuran pemerintah dengan Taliban.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/internasional/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/13/685634/7yAQYE0zUT.jpg?w=316" width="316" height="210" alt="Menunda Penuaan, Mungkinkah?" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Menunda Penuaan, Mungkinkah? http://metrotvn.ws/GKdg4XAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah" title="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah">Menunda Penuaan, Mungkinkah?</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 13 Apr 2017 10:22 Ago
                        </div>
                        <p>Penuaan bisa terjadi lebih cepat akibat faktor gaya hidup tidak sehat.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684917/wPOYle7zp4.jpg?w=316" width="316" height="210" alt="Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget http://metrotvn.ws/lKYMVZxK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget" title="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget">Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 06:57 Ago
                        </div>
                        <p>Anak sebaiknya tidak diperkenalkan menggunakan gadget terlalu dini. Mengapa?</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689833/xI3waVAMjT.jpg?w=200" width="188" height="124" alt="Seorang Bayi di Georgia Diizinkan Bernama Allah" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/Wb7Y8xWK-seorang-bayi-di-georgia-diizinkan-bernama-allah" title="Seorang Bayi di Georgia Diizinkan Bernama Allah">Seorang Bayi di Georgia Diizinkan Bernama Allah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 22 Apr 2017 03:50            </div>
            <p>Walau sempat berurusan dengan hukum, pemerintah setempat izinkan pasangan suami istri menyelipkan kata &quot;Allah&quot; dinama anaknya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689825/9ko0NT2c7b.jpg?w=200" width="188" height="124" alt="Serangan Taliban Tewaskan 8 Tentara Afganistan" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/0k8jv0WN-serangan-taliban-tewaskan-8-tentara-afganistan" title="Serangan Taliban Tewaskan 8 Tentara Afganistan">Serangan Taliban Tewaskan 8 Tentara Afganistan</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/4958" title="taliban afghanistan"><i class="fa fa-hashtag"></i>taliban afghanistan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 22 Apr 2017 01:26            </div>
            <p>Peristiwa tersebut terjadi di pangkalan militer Balkh.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689819/MYrIQDO7Zt.jpg?w=200" width="188" height="124" alt="Video Militer Mesir Eksekusi Tahanan Bocor" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/GNl6O4yk-video-militer-mesir-eksekusi-tahanan-bocor" title="Video Militer Mesir Eksekusi Tahanan Bocor">Video Militer Mesir Eksekusi Tahanan Bocor</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 22 Apr 2017 00:10            </div>
            <p>Walau demikian, militer Mesir menyebut video tersebut hasil rekayasa</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689813/r5FjMvUt3o.jpg?w=200" width="188" height="124" alt="Kecelakaan Maut di Afrika Selatan Tewaskan 20 Anak" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/ob3Bq0mN-kecelakaan-maut-di-afrika-selatan-tewaskan-20-anak" title="Kecelakaan Maut di Afrika Selatan Tewaskan 20 Anak">Kecelakaan Maut di Afrika Selatan Tewaskan 20 Anak</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/7760" title="kecelakaan maut"><i class="fa fa-hashtag"></i>kecelakaan maut </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Apr 2017 23:38            </div>
            <p>Kepala Departemen Pendidikan setempat, Panyaza Lesufi, menjuluki kejadian itu sebagai &#39;Dark Day&#39;.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689801/UVyxZu1pna.jpg?w=200" width="188" height="124" alt="Kampanye Pilpres Iran Dimulai Tanpa Ahmadinejad" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/9K5jY00N-kampanye-pilpres-iran-dimulai-tanpa-ahmadinejad" title="Kampanye Pilpres Iran Dimulai Tanpa Ahmadinejad">Kampanye Pilpres Iran Dimulai Tanpa Ahmadinejad</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1321" title="politik iran"><i class="fa fa-hashtag"></i>politik iran </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Apr 2017 22:48            </div>
            <p>Mahmoud Ahmadinejad didiskualifikasi karena pemimpin agung memintanya untuk tidak maju.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689714/gPYws3lGmS.jpg?w=200" width="188" height="124" alt="Tertunda 48 Jam, Evakuasi Pengungsi Suriah kembali Dilanjutkan" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/gNQlLM5K-tertunda-48-jam-evakuasi-pengungsi-suriah-kembali-dilanjutkan" title="Tertunda 48 Jam, Evakuasi Pengungsi Suriah kembali Dilanjutkan">Tertunda 48 Jam, Evakuasi Pengungsi Suriah kembali Dilanjutkan</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/974" title="krisis suriah"><i class="fa fa-hashtag"></i>krisis suriah </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Apr 2017 18:12            </div>
            <p>Puluhan oposisi bersenjata menjaga bus-bus di Rashidin karena khawatir akan terjadi serangan lain.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689669/FaY8CgnkHi.jpg?w=200" width="188" height="124" alt="Badan Sains Australia Yakin Ketahui Lokasi Puing MH370" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/0k8jvZ0N-badan-sains-australia-yakin-ketahui-lokasi-puing-mh370" title="Badan Sains Australia Yakin Ketahui Lokasi Puing MH370">Badan Sains Australia Yakin Ketahui Lokasi Puing MH370</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/658" title="misteri mh370"><i class="fa fa-hashtag"></i>misteri mh370 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Apr 2017 16:37            </div>
            <p>CSIRO meyakini MH370 ada di wilayah utara dari zona pencarian yang ditetapkan ATSB.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689493/R1QmdpZwfl.jpg?w=200" width="188" height="124" alt="Iran Diskualifikasi Mantan Presiden Ahmadinejad dari Pilpres" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/aNrwoLab-iran-diskualifikasi-mantan-presiden-ahmadinejad-dari-pilpres" title="Iran Diskualifikasi Mantan Presiden Ahmadinejad dari Pilpres">Iran Diskualifikasi Mantan Presiden Ahmadinejad dari Pilpres</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1321" title="politik iran"><i class="fa fa-hashtag"></i>politik iran </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Apr 2017 11:51            </div>
            <p>Mahmoud Ahmadinejad didiskualifikasi tanpa penjelasan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689423/RkumTVXniv.jpg?w=200" width="188" height="124" alt="Kekacauan di Sudan Selatan Halau Pengiriman Bantuan Makanan" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/4bazEEvk-kekacauan-di-sudan-selatan-halau-pengiriman-bantuan-makanan" title="Kekacauan di Sudan Selatan Halau Pengiriman Bantuan Makanan">Kekacauan di Sudan Selatan Halau Pengiriman Bantuan Makanan</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1645" title="konflik sudan selatan"><i class="fa fa-hashtag"></i>konflik sudan selatan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Apr 2017 10:10            </div>
            <p>Situasi tumbuh semakin kompleks ketika lembaga kemanusiaan sulit untuk menyalurkan bantuan makanan. Pasokan makanan yang dibawa, harus&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689377/0ZbPSRIiqF.jpg?w=200" width="188" height="124" alt="Tolak Serahkan Kota ke Pihak Asing, Pemuda Suriah Gabung ISIS" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/Wb7Y8GPK-tolak-serahkan-kota-ke-pihak-asing-pemuda-suriah-gabung-isis" title="Tolak Serahkan Kota ke Pihak Asing, Pemuda Suriah Gabung ISIS">Tolak Serahkan Kota ke Pihak Asing, Pemuda Suriah Gabung ISIS</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/3086" title="isis"><i class="fa fa-hashtag"></i>isis </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Apr 2017 08:14            </div>
            <p>Dia baru berusia 20 tahun ketika gerilyawan Islamic State (ISIS) menyerbu kota asalnya Deir el-Zour di timur Suriah yang kaya minyak.&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://internasional.metrotvnews.com/more/dunia" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://internasional.metrotvnews.com/topic/974">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689714/gPYws3lGmS.jpg?w=400" alt="Tertunda 48 Jam, Evakuasi Pengungsi Suriah kembali Dilanjutkan" />
                    </div>
                    
                    <h4><a href="http://internasional.metrotvnews.com/dunia/gNQlLM5K-tertunda-48-jam-evakuasi-pengungsi-suriah-kembali-dilanjutkan" title="Tertunda 48 Jam, Evakuasi Pengungsi Suriah kembali Dilanjutkan">Tertunda 48 Jam, Evakuasi Pengungsi Suriah kembali Dilanjutkan</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 day Ago</div>
                    <p>Puluhan oposisi bersenjata menjaga bus-bus di Rashidin karena khawatir akan terjadi serangan lain.</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://internasional.metrotvnews.com/dunia/zNAjM4Ab-opcw-gas-sarin-ditemukan-dalam-serangan-senjata-kimia-suriah" title="OPCW: Gas Sarin Ditemukan dalam Serangan Senjata Kimia Suriah">OPCW: Gas Sarin Ditemukan dalam Serangan Senjata Kimia Suriah</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/dunia/dN6gj1yb-israel-assad-punya-tiga-ton-senjata-kimia" title="Israel: Assad Punya Tiga Ton Senjata Kimia">Israel: Assad Punya Tiga Ton Senjata Kimia</a></li>
                    
                    <li><a href="http://video.metrotvnews.com/metro-news/8ko0mqdK-pemerintah-suriah-rilis-video-kekosongan-dua-kota" title="Pemerintah Suriah Rilis Video Kekosongan Dua Kota">Pemerintah Suriah Rilis Video Kekosongan Dua Kota</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689993/Bbfj8wO0hZ.jpg?w=110" alt="Kemunculan Perdana Barack Obama Usai Tak Lagi Menjabat Sebagai Presiden" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/aNrwoxzb-kemunculan-perdana-barack-obama-usai-tak-lagi-menjabat-sebagai-presiden">Kemunculan Perdana Barack Obama Usai Tak Lagi Menjabat Sebagai Presiden</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689978/4QIGoFZzg0.jpg?w=110" alt="Jet Tempur AS Jatuh saat Hendak Mendarat di Kapal Induk" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/GKdgV2pk-jet-tempur-as-jatuh-saat-hendak-mendarat-di-kapal-induk">Jet Tempur AS Jatuh saat Hendak Mendarat di Kapal Induk</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689882/jw6A3HmWPM.jpg?w=110" alt="Jelang Hari Tentara Korut, Korsel Waspada Adanya Peluncuran Misil" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/ybJeZO8N-jelang-hari-tentara-korut-korsel-waspada-adanya-peluncuran-misil">Jelang Hari Tentara Korut, Korsel Waspada Adanya Peluncuran Misil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689939/dPYQKJkpcb.jpg?w=110" alt="USS Carl Vinson Segera Tiba di Laut Jepang" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/eN4JnG5k-uss-carl-vinson-segera-tiba-di-laut-jepang">USS Carl Vinson Segera Tiba di Laut Jepang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689982/wazg7mkr3F.jpg?w=110" alt="Tiru Ayam Betina, Seniman Prancis Tetaskan 10 Telur" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/dunia-unik/ybJeZQmN-tiru-ayam-betina-seniman-prancis-tetaskan-10-telur">Tiru Ayam Betina, Seniman Prancis Tetaskan 10 Telur</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/688930/3srdiSewNh.jpg?w=110" alt="Trump Rancang Bom Seberat 15 Ton untuk Hancurkan Korut" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/nN9Voa3b-trump-rancang-bom-seberat-15-ton-untuk-hancurkan-korut">Trump Rancang Bom Seberat 15 Ton untuk Hancurkan Korut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/689140/s4ZYd0kJam.jpg?w=110" alt="Sambangi Istiqlal, Wapres AS Saksikan Bukti Toleransi Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/xkErEO3K-sambangi-istiqlal-wapres-as-saksikan-bukti-toleransi-indonesia">Sambangi Istiqlal, Wapres AS Saksikan Bukti Toleransi Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689574/ORM5UBDTej.jpg?w=110" alt="Hari Kartini, Pence Sebut Menlu Retno Inspirasi Wanita Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/nN9VgVGb-hari-kartini-pence-sebut-menlu-retno-inspirasi-wanita-indonesia">Hari Kartini, Pence Sebut Menlu Retno Inspirasi Wanita Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689705/QWT1xStabX.jpg?w=110" alt="Penembakan di Paris dan Momen Menjelang Pilpres Prancis" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/eropa/aNrwoq6b-penembakan-di-paris-dan-momen-menjelang-pilpres-prancis">Penembakan di Paris dan Momen Menjelang Pilpres Prancis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/690001/ZEaKRW1ucY.jpg?w=110" alt="Basis Militer Afghanistan Diserang, Korban Meningkat Jadi 140 Tewas" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/9K5jYalN-basis-militer-afghanistan-diserang-korban-meningkat-jadi-140-tewas">Basis Militer Afghanistan Diserang, Korban Meningkat Jadi 140 Tewas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://internasional.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572030/bj6B7IL5gD.jpg?w=110" alt="Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/nN9GmOjk-seekor-anjing-tewas-karena-selamatkan-bayi-dari-kebakaran">Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572033/QAOeV3fzuK.jpg?w=110" alt="Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/Wb7OwQrb-eksekusi-mati-ditunda-karena-keterangan-palsu-psikiater">Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572036/EJQI40jcnS.jpg?w=110" alt="Bom Meledak pada Pesta Pernikahan di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/GNGX8zdb-bom-meledak-pada-pesta-pernikahan-di-turki">Bom Meledak pada Pesta Pernikahan di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572052/1QcbhJIUqX.jpg?w=110" alt="Bom Pesta Pernikahan Tewaskan 22 Orang di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/ybD1WyRk-bom-pesta-pernikahan-tewaskan-22-orang-di-turki">Bom Pesta Pernikahan Tewaskan 22 Orang di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572064/OZXIpKmGby.jpg?w=110" alt="Duterte Dituduh Langgar Hukum Internasional" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/0KvVyZYK-duterte-dituduh-langgar-hukum-internasional">Duterte Dituduh Langgar Hukum Internasional</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689391/2.jpg?w=526" width="526" height="350" alt="Polisi Prancis Tewas Dalam Serangan yang Diklaim IS" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/21/689391/polisi-prancis-tewas-dalam-serangan-yang-diklaim-is" title="Polisi Prancis Tewas Dalam Serangan yang Diklaim IS">Polisi Prancis Tewas Dalam Serangan yang Diklaim IS</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/689225/asean_1.jpg?w=526" width="526" height="350" alt="Wapres Pence Bertemu dengan Sekjen ASEAN" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/20/689225/wapres-pence-bertemu-dengan-sekjen-asean" title="Wapres Pence Bertemu dengan Sekjen ASEAN">Wapres Pence Bertemu dengan Sekjen ASEAN</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/689091/isitqlal_1.jpg?w=526" width="526" height="350" alt="Wapres AS Kunjungi Masjid Istiqlal" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/20/689091/wapres-as-kunjungi-masjid-istiqlal" title="Wapres AS Kunjungi Masjid Istiqlal">Wapres AS Kunjungi Masjid Istiqlal</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/20/689256/SnN3v6FjhM.jpg?w=110" alt="Ratusan Calon Jemaah Umroh Geruduk Kantor First Travel" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ZkeP657b-ratusan-calon-jemaah-umroh-geruduk-kantor-first-travel">Ratusan Calon Jemaah Umroh Geruduk Kantor First Travel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/20/689133/ouWGJpqgUX.jpg?w=110" alt="Pakar Hukum: Anies akan Berhadapan dengan Begundal Anggaran" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/Wb7YGAMK-pakar-hukum-anies-akan-berhadapan-dengan-begundal-anggaran">Pakar Hukum: Anies akan Berhadapan dengan Begundal Anggaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/20/688858/vyk4bWAzua.jpg?w=110" alt="Refly Harun: Terlalu Kejam Jika Kita Menuntut Ahok Diberhentikan" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/gNQlEdOK-refly-harun-terlalu-kejam-jika-kita-menuntut-ahok-diberhentikan">Refly Harun: Terlalu Kejam Jika Kita Menuntut Ahok Diberhentikan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/21/689731/08xBACEQgR.jpg?w=110" alt="Banjir Dukungan untuk Ahok-Djarot di Balai Kota DKI" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/zNPdMWxN-banjir-dukungan-untuk-ahok-djarot-di-balai-kota-dki">Banjir Dukungan untuk Ahok-Djarot di Balai Kota DKI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/20/688939/I2uSmHEily.jpg?w=110" alt="Ahok Dituntut Setahun Penjara dengan Masa Percobaan, Apa Artinya?" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/eN4JWj2k-ahok-dituntut-setahun-penjara-dengan-masa-percobaan-apa-artinya">Ahok Dituntut Setahun Penjara dengan Masa Percobaan, Apa Artinya?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/22/690011/dMSwmEbK32.jpg?w=110" alt="Hujan Deras, Jalan Wisata Gunung Bromo Tertimbun Longsor" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Gbm67M4k-hujan-deras-jalan-wisata-gunung-bromo-tertimbun-longsor">Hujan Deras, Jalan Wisata Gunung Bromo Tertimbun Longsor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/22/689928/5PhbIMUQGC.jpg?w=110" alt="Antrean Kendaraan di Gerbang Tol Pasteur Capai 1 Km" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Dkq6W46K-antrean-kendaraan-di-gerbang-tol-pasteur-capai-1-km">Antrean Kendaraan di Gerbang Tol Pasteur Capai 1 Km</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/22/689922/vawqIf8GiV.jpg?w=110" alt="PSU di TPS Gambir, Relawan Ahok-Djarot Protes Verifikasi Panwascam" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/akW8E90K-psu-di-tps-gambir-relawan-ahok-djarot-protes-verifikasi-panwascam">PSU di TPS Gambir, Relawan Ahok-Djarot Protes Verifikasi Panwascam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/22/689904/h4VkK1DHlr.jpg?w=110" alt="Kartini Bagi Petani (1)" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/cendekia/JKRy7W8k-kartini-bagi-petani-1">Kartini Bagi Petani (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/22/689899/oKcBOdFIT7.jpg?w=110" alt="Menteri LHK Hadiri Kegiatan Penanaman Mangrove yang Diinisiasi NasDem" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Gbm67o9k-menteri-lhk-hadiri-kegiatan-penanaman-mangrove-yang-diinisiasi-nasdem">Menteri LHK Hadiri Kegiatan Penanaman Mangrove yang Diinisiasi NasDem</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase3');
                        	</script>	
                        </div-->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/internasional/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- dunia/ rendering in 0.0574 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $('.tru').find('img');
				nextH2 = $('.tru').find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "690005"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>