<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Dunia Unik | Salah Pasang, Kanada Sambut Raja Belgia&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Salah Pasang, Kanada Sambut Raja Belgia dengan Bendera Jerman" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://internasional.metrotvnews.com/dunia-unik/eN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845183/7EGWIHhp9C.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1521027292" />
<meta property="og:description" content="Warna bendera kedua negara tersebut memang sama, hitam, kuning dan merah.&nbsp;Namun, pada bendera Belgia dengan susunan vertikal dan Jerman sususan horizontal." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Salah Pasang, Kanada Sambut Raja Belgia dengan Bendera Jerman" />
<meta itemprop="description" content="Warna bendera kedua negara tersebut memang sama, hitam, kuning dan merah.&nbsp;Namun, pada bendera Belgia dengan susunan vertikal dan Jerman sususan horizontal." />
<meta itemprop="url" content="http://internasional.metrotvnews.com/dunia-unik/eN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845183/7EGWIHhp9C.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Salah Pasang, Kanada Sambut Raja Belgia Dengan Bendera Jerman" />
<meta name="keywords" content="Peristiwa Unik, Salah Pasang, Kanada Sambut Raja Belgia Dengan Bendera Jerman" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/eN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/main.css?v030217" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'internasional_gateway_streaming'	: 316,
	 	'internasional_bottomframe'			: 173,
		'internasional_center1' 			: 170,
		'internasional_showcase1' 			: 168,
		'internasional_showcase2' 			: 169,
		'internasional_showcase3' 			: 191,
		'internasional_showcase4' 			: 192,
		'internasional_large_skyscraper'	: 414,
		'internasional_topframe' 			: 174,        	            
    'internasional_billboard'     : 252,                      
    'internasional_signature'     : 167,                      
        'internasional_hl5'                 : 355        	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-16']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" /> 
</noscript>
<!-- End comScore Tag -->
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Internasional</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/dN6rVxqN-usai-dipecat-trump-tillerson-peringatkan-as-soal-rusia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/844973/RYNFp8wjeS.jpg?w=110" height="50" alt="Usai Dipecat Trump, Tillerson Peringatkan AS soal Rusia"/>
                        </div>
                        <h3> Usai Dipecat Trump, Tillerson Peringatkan AS soal Rusia </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/nN9D635K-gina-haspel-calon-direktur-cia-yang-terkenal-kejam">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845074/2ajlHSGJr7.jpg?w=110" height="50" alt="Gina Haspel, Calon Direktur CIA yang Terkenal Kejam"/>
                        </div>
                        <h3> Gina Haspel, Calon Direktur CIA yang Terkenal Kejam </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/eropa/4ba7610K-fisikawan-inggris-stephen-hawking-meninggal">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845023/Z7f5hKgTDz.jpg?w=110" height="50" alt="Fisikawan Inggris Stephen Hawking Meninggal"/>
                        </div>
                        <h3> Fisikawan Inggris Stephen Hawking Meninggal </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/akWyl1MN-dukungan-calon-menlu-as-terhadap-penyiksaan-dan-islamophobia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/844966/5hjE6LQDuo.jpg?w=110" height="50" alt="Dukungan Calon Menlu AS terhadap Penyiksaan dan Islamophobia"/>
                        </div>
                        <h3> Dukungan Calon Menlu AS terhadap Penyiksaan dan Islamophobia </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/eropa/lKYXnaXk-lantangnya-suara-stephen-hawking-mengecam-donald-trump">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845161/PDZmL3J69Q.jpg?w=110" height="50" alt="Lantangnya Suara Stephen Hawking Mengecam Donald Trump"/>
                        </div>
                        <h3> Lantangnya Suara Stephen Hawking Mengecam Donald Trump </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/dN6rZWyN-kronologis-kecelakaan-mobil-travel-di-tanjakan-emen">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/12/844073/3gu1LwB6dx.jpg?w=110" height="50" alt="Kronologis Kecelakaan Mobil Travel di Tanjakan Emen"/>
                        </div>
                        <h3> Kronologis Kecelakaan Mobil Travel di Tanjakan Emen </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/JKRlQEVb-pesawat-jatuh-di-nepal-diduga-akibat-salah-arahan-traffic-controller">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/13/844592/XWdQqY2MgS.jpg?w=110" height="50" alt="Pesawat Jatuh di Nepal Diduga Akibat Salah Arahan <i>Traffic Controller</i>"/>
                        </div>
                        <h3> Pesawat Jatuh di Nepal Diduga Akibat Salah Arahan <i>Traffic Controller</i> </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/JKRlQnVb-pn-tangerang-akui-hakimnya-terjaring-ott">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/13/844548/IRp3UkzlFy.jpg?w=110" height="50" alt="PN Tangerang Akui Hakimnya Terjaring OTT"/>
                        </div>
                        <h3> PN Tangerang Akui Hakimnya Terjaring OTT </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/xkEG5qxN-kain-tenun-ntt-di-paris-fashion-week-2018-2">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/13/844340/WpRBHK45t8.jpg?w=110" height="50" alt="Kain Tenun NTT di Paris Fashion Week 2018 (2)"/>
                        </div>
                        <h3> Kain Tenun NTT di Paris Fashion Week 2018 (2) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/VNx3pzaK-begini-mekanisme-cuti-sebulan-pns-pria-saat-istri-melahirkan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/14/845091/4Vcojm1tK9.jpg?w=110" height="50" alt="Begini Mekanisme Cuti Sebulan PNS Pria saat Istri Melahirkan"/>
                        </div>
                        <h3> Begini Mekanisme Cuti Sebulan PNS Pria saat Istri Melahirkan </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://internasional.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/asia">Asia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/eropa">Eropa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/amerika">Amerika</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('internasional_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('internasional_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h1>Salah Pasang, Kanada Sambut Raja Belgia dengan Bendera Jerman </h1><div class="line"><div class="reg"> Sonya Michaella &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 14 Mar 2018 15:46 WIB</div> <a class="tag" href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://internasional.metrotvnews.com/" title="internasional">Internasional</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Salah+Pasang%2C+Kanada+Sambut+Raja+Belgia+dengan+Bendera+Jerman+http%3A%2F%2Fmetrotvn.ws%2FeN4xgz2N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Warna+bendera+kedua+negara+tersebut+memang+sama%2C+hitam%2C+kuning+dan+merah.%26nbsp%3BNamun%2C+pada+bendera+Belgia+dengan+susunan+vertikal+dan+Jerman+sususan+horizontal.&display=popup&link=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FeN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman&name=Salah+Pasang%2C+Kanada+Sambut+Raja+Belgia+dengan+Bendera+Jerman&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F03%2F14%2F845183%2F7EGWIHhp9C.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FeN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Salah+Pasang%2C+Kanada+Sambut+Raja+Belgia+dengan+Bendera+Jerman+http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FeN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Salah+Pasang%2C+Kanada+Sambut+Raja+Belgia+dengan+Bendera+Jerman+http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FeN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845183/7EGWIHhp9C.jpg?w=650" alt="Salah Pasang, Kanada Sambut Raja Belgia dengan Bendera Jerman" />
    <div class="sum">
        Salah pasang bendera oleh Kerajaan Kanada saat menyambut Raja dan Ratu Belgia. (Foto: TIME)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Ottawa: </strong>Mengunjungi Kanada, keluarga kerajaan Belgia disambut dengan bendera yang salah, yaitu bendera Jerman.<br /><br />
Warna bendera kedua negara tersebut memang sama, hitam, kuning dan merah. Namun, pada bendera Belgia dengan susunan vertikal dan Jerman sususan horizontal.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://internasional.metrotvnews.com/topic/2520">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://internasional.metrotvnews.com/dunia-unik/zNPveggk-anjing-mati-ditemukan-di-bagasi-kabin-united-airlines">Anjing Mati Ditemukan di Bagasi Kabin United Airlines</a></li>
        
               
            <li><a href="http://otomotif.metrotvnews.com/mobil/9K5R8A0N-setelah-bayi-pajero-kini-ada-bayi-fortuner">Setelah Bayi Pajero, Kini Ada Bayi Fortuner</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/dunia-unik/0k8Lq40k-gigi-hiu-purba-hilang-dicuri-dari-situs-warisan-dunia">Gigi Hiu Purba Hilang Dicuri dari Situs Warisan Dunia</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda">Wajib Dicoba! 5 Makanan yang Bikin Awet Muda</a>
                </li>        </ul>
    </div>
<p>

Dilansir dari <em>Independent, </em>Rabu 14 Maret 2018, insiden ini terjadi di Rideau Hall, Ottawa. Bendera Jerman ini dipasang di pohon yang ditanam Ratu Belgia Fabiola saat berkunjung ke Ottawa pada 1977.&nbsp;<br /><br />
Juru bicara Kerajaan Kanada Marie-Eve Letourneau mengatakan, kesalahan pengibaran bendera tersebut tak disengaja.<br /><br />
"Sementara kami mempersiapkan upacara penanaman pohon di lapangan Rideau Hall, kami baru tahu bahwa ada bendera yang salah," kata Letourneau.<br /><br />
Kesalahan tersebut tertangkap oleh wartawan media Belgia yang mengunggah foto tersebut di media sosial.<br /><br />
Sementara itu, Menteri Luar Negeri Belgia Didier Reynders mengatakan bahwa kesalahan tersebut tak menjadi masalah yang berarti.<br /><br />
"Warnanya sama. Jadi mungkin itu alasannya. Kami juga memiliki hubungan dekat dengan Jerman, jadi ini bukan masalah," tukasnya.<br /><br />
Raja Belgia, Raja Philippe dan istrinya, Ratu Mathilde mengunjungi Kanada didampingi oleh sejumlah menteri, pelaku bisnis dan perwakilan dari universitas.<br /><br />
Mereka dijadwalkan akan mengunjungi sejumlah kota di Kanada, namun tak ada rencana untuk bertemu Perdana Menteri Justin Trudeau.&nbsp;<br /><br />            <br/>(FJR)            
            </p>

                        <br /><script type="text/javascript">
                        OA_show('internasional_signature');
                    </script>        </div>
        
		    <div class="wfull fl rl">
                 
         


        </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Salah+Pasang%2C+Kanada+Sambut+Raja+Belgia+dengan+Bendera+Jerman+http%3A%2F%2Fmetrotvn.ws%2FeN4xgz2N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FeN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FeN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FeN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman&amp;title=Salah+Pasang%2C+Kanada+Sambut+Raja+Belgia+dengan+Bendera+Jerman&amp;summary=Warna+bendera+kedua+negara+tersebut+memang+sama%2C+hitam%2C+kuning+dan+merah.%26nbsp%3BNamun%2C+pada+bendera+Belgia+dengan+susunan+vertikal+dan+Jerman+sususan+horizontal." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://internasional.metrotvnews.com/dunia-unik/eN4xgz2N-salah-pasang-kanada-sambut-raja-belgia-dengan-bendera-jerman" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/more/dunia-unik" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/12/843762/ahso09qyrJ.jpg?w=188" width="188" height="124" alt="Ronaldo Pamer Bugatti Chiron ke Beckham Jr" />
                <a class="canal" href="http://internasional.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Peristiwa Unik</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/8koJoAMb-ronaldo-pamer-bugatti-chiron-ke-beckham-jr" title="Ronaldo Pamer Bugatti Chiron ke Beckham Jr">Ronaldo Pamer Bugatti Chiron ke Beckham Jr</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 12 Mar 2018 08:14            </div>
            <p>Belum lama ini Ronaldo kembali menambah koleksi mobil mewahnya, yaitu dengan membeli Bugatti Chiron keluaran teranyar seharga puluhan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/10/843101/4sK6ajWbF2.jpg?w=188" width="188" height="124" alt="Kaget Lihat Tagihan Listrik, Pria di India Meninggal Dunia" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/9K5RJyaN-kaget-lihat-tagihan-listrik-pria-di-india-meninggal-dunia" title="Kaget Lihat Tagihan Listrik, Pria di India Meninggal Dunia">Kaget Lihat Tagihan Listrik, Pria di India Meninggal Dunia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 10 Mar 2018 00:47            </div>
            <p>Pria ini terkejut ketika melihat tagihan listriknya mencapai Rp590 juta untuk tiga bulan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/09/842992/Ip4gmya0M9.jpg?w=188" width="188" height="124" alt="Gadis Remaja AS Nekat Berenang di Dekat Buaya" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/JKRlqvQb-gadis-remaja-as-nekat-berenang-di-dekat-buaya" title="Gadis Remaja AS Nekat Berenang di Dekat Buaya">Gadis Remaja AS Nekat Berenang di Dekat Buaya</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 09 Mar 2018 19:11            </div>
            <p>Video gadis yang berenang itu direkam oleh ayahnya di sebuah sungai di Florida, Amerika Serikat (AS).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/08/842072/VkswHz2Rr9.jpg?w=188" width="188" height="124" alt="Ganggu Belajar, Sekolah di Bangladesh Bakar Ribuan Ponsel" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/Dkq3zonN-ganggu-belajar-sekolah-di-bangladesh-bakar-ribuan-ponsel" title="Ganggu Belajar, Sekolah di Bangladesh Bakar Ribuan Ponsel">Ganggu Belajar, Sekolah di Bangladesh Bakar Ribuan Ponsel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 08 Mar 2018 09:35            </div>
            <p>Ponsel dianggap mengganggu konsentrasi belajar di kelas.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/07/841838/NIWkUBLV6E.jpg?w=188" width="188" height="124" alt="Istri Terlalu Boros, Pria Dubai Layangkan Gugatan Cerai" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/ybJMw5BN-istri-terlalu-boros-pria-dubai-layangkan-gugatan-cerai" title="Istri Terlalu Boros, Pria Dubai Layangkan Gugatan Cerai">Istri Terlalu Boros, Pria Dubai Layangkan Gugatan Cerai</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 07 Mar 2018 20:11            </div>
            <p>Selain menuduh istrinya terlalu boros,&nbsp;penolakan diajak berhubungan badan juga menjadi alasan perceraian itu.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/06/841113/Zpwn6t8Xqu.jpg?w=188" width="188" height="124" alt="Botol Berisi Pesan Tertua Ditemukan di Pantai Australia" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/ob3AgzAK-botol-berisi-pesan-tertua-ditemukan-di-pantai-australia" title="Botol Berisi Pesan Tertua Ditemukan di Pantai Australia">Botol Berisi Pesan Tertua Ditemukan di Pantai Australia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 06 Mar 2018 15:28            </div>
            <p>Botol berisi kertas itu adalah salah satu dari eksperimen Jerman di tahun 1886.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/06/840986/y9G1XYMDRw.jpeg?w=188" width="188" height="124" alt="Upaya Lestarikan Alam, Wanita di Meksiko Nikahi Pohon" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/yKXVaPDb-upaya-lestarikan-alam-wanita-di-meksiko-nikahi-pohon" title="Upaya Lestarikan Alam, Wanita di Meksiko Nikahi Pohon">Upaya Lestarikan Alam, Wanita di Meksiko Nikahi Pohon</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 06 Mar 2018 12:09            </div>
            <p>Seorang wanita juga terlihat mencium pohon dalam acara yang digelar di Oaxaca oleh komunitas San Jacinto Amilpas ini.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/04/840005/9CjLHimKTr.jpg?w=188" width="188" height="124" alt="Rambut Menipis, Pria Ini Ditolak Calon Istri di Hari Pernikahan" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/aNrVEnWN-rambut-menipis-pria-ini-ditolak-calon-istri-di-hari-pernikahan" title="Rambut Menipis, Pria Ini Ditolak Calon Istri di Hari Pernikahan">Rambut Menipis, Pria Ini Ditolak Calon Istri di Hari Pernikahan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 04 Mar 2018 17:00            </div>
            <p>Saat Kumar membuka penutup kepala, tentu terlihat bahwa rambutnya mulai menipis. Sang calon istri ternyata tak mau memiliki suami&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/01/838930/PmXFDwbv3S.jpg?w=188" width="188" height="124" alt="Pemerintah Korsel Potong Jam Kerja 68 Jam Seminggu" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/nN9DarEK-pemerintah-korsel-potong-jam-kerja-68-jam-seminggu" title="Pemerintah Korsel Potong Jam Kerja 68 Jam Seminggu">Pemerintah Korsel Potong Jam Kerja 68 Jam Seminggu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 01 Mar 2018 20:05            </div>
            <p>Upaya ini demi meningkatkan kualitas hidup dan meningkatkan lapangan kerja.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/01/838914/qvI1PxSsb0.jpg?w=188" width="188" height="124" alt="Gajah Masuk Kantin Sekolah di Sabah, Siswa Panik" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/gNQyz5nN-gajah-masuk-kantin-sekolah-di-sabah-siswa-panik" title="Gajah Masuk Kantin Sekolah di Sabah, Siswa Panik">Gajah Masuk Kantin Sekolah di Sabah, Siswa Panik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 01 Mar 2018 19:07            </div>
            <p>Kemunculan seekor gajah di kantin sebuah sekolah di Malaysia, seketika membuat guru dan siswa-siswi panik.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/internasional/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/09/843064/vqGzQES7tA.jpg?w=316" width="316" height="210" alt="Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up http://metrotvn.ws/0Kv38YRN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up" title="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up">Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 12 Mar 2018 07:00 Ago
                        </div>
                        <p>Bagaimana caranya agar tetap terlihat cantik, meski tanpa make up?</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/26/837156/RIBkKs2bN3.jpg?w=316" width="316" height="210" alt="Tips Menjadi Vlogger Pemula Bermodal Smartphone" />
                            <div class="share">
                                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi/ZkeQqMrk-tips-menjadi-vlogger-pemula-bermodal-smartphone" title="">News (Teknologi)</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Menjadi Vlogger Pemula Bermodal Smartphone http://metrotvn.ws/ZkeQqMrk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://teknologi.metrotvnews.com/news-teknologi/ZkeQqMrk-tips-menjadi-vlogger-pemula-bermodal-smartphone', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://teknologi.metrotvnews.com/news-teknologi/ZkeQqMrk-tips-menjadi-vlogger-pemula-bermodal-smartphone', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://teknologi.metrotvnews.com/news-teknologi/ZkeQqMrk-tips-menjadi-vlogger-pemula-bermodal-smartphone" title="http://teknologi.metrotvnews.com/news-teknologi/ZkeQqMrk-tips-menjadi-vlogger-pemula-bermodal-smartphone">Tips Menjadi Vlogger Pemula Bermodal Smartphone</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/2709" title="Topic"><i class="fa fa-hashtag"></i>nokia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 01 Mar 2018 07:00 Ago
                        </div>
                        <p>Tak heran jika kini banyak dijumpai vlogger yang sukses meraup keuntungan dari videonya. Anda pun bisa&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845131/UgTy8ab5Bq.jpg?w=200" width="188" height="124" alt="Anjing Mati Ditemukan di Bagasi Kabin United Airlines" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/zNPveggk-anjing-mati-ditemukan-di-bagasi-kabin-united-airlines" title="Anjing Mati Ditemukan di Bagasi Kabin United Airlines">Anjing Mati Ditemukan di Bagasi Kabin United Airlines</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 14 Mar 2018 14:22            </div>
            <p>Anjing tersebut berada di bagasi kabin selama 3,5 jam penerbangan.
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844806/1pXt3N6Rhi.jpg?w=200" width="188" height="124" alt="Di Moskow, Menlu Retno Menyinden Bareng Tim Gamelan Rusia" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/5b25WGMN-di-moskow-menlu-retno-menyinden-bareng-tim-gamelan-rusia" title="Di Moskow, Menlu Retno Menyinden Bareng Tim Gamelan Rusia">Di Moskow, Menlu Retno Menyinden Bareng Tim Gamelan Rusia</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/4802" title="indonesia-rusia"><i class="fa fa-hashtag"></i>indonesia-rusia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 21:49            </div>
            <p>Menlu Retno menyinden lagu Selendang Biru, Eling-eling Banyumasan dan Gugur Gunung dalam bahasa Jawa. Dia menyinden bersama sinden&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844769/eM3ZktpJRB.jpg?w=200" width="188" height="124" alt="Gigi Hiu Purba Hilang Dicuri dari Situs Warisan Dunia" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/0k8Lq40k-gigi-hiu-purba-hilang-dicuri-dari-situs-warisan-dunia" title="Gigi Hiu Purba Hilang Dicuri dari Situs Warisan Dunia">Gigi Hiu Purba Hilang Dicuri dari Situs Warisan Dunia</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 21:05            </div>
            <p>Sebuah fosil raksasa dari hiu prasejarah telah hilang dari lokasi rahasia di situs Warisan Dunia Australia yang terpencil.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844726/TC6DSY4bqA.jpg?w=200" width="188" height="124" alt="Dianggap Setan, Wanita Filipina Dimutilasi Suaminya" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/1bV4o22K-dianggap-setan-wanita-filipina-dimutilasi-suaminya" title="Dianggap Setan, Wanita Filipina Dimutilasi Suaminya">Dianggap Setan, Wanita Filipina Dimutilasi Suaminya</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/1032" title="kasus mutilasi"><i class="fa fa-hashtag"></i>kasus mutilasi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 18:26            </div>
            <p>Pria Filipina itu mengaku tidak menyesal atas perbuatannya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844499/4DewWOa6LK.jpg?w=200" width="188" height="124" alt="Benda Misterius Terekam Melayang di Atlantik" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/GbmJpJ3k-benda-misterius-terekam-melayang-di-atlantik" title="Benda Misterius Terekam Melayang di Atlantik">Benda Misterius Terekam Melayang di Atlantik</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 13:05            </div>
            <p>Sebuah benda misterius terekam terbang di Laut Atlantik. Temuan itu membuat pilot Angkatan Laut Amerika Serikat (US Navy) terkejut.<br&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/10/843101/Yy3ZhFuWMs.jpg?w=200" width="188" height="124" alt="Kaget Lihat Tagihan Listrik, Pria di India Meninggal Dunia" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/9K5RJyaN-kaget-lihat-tagihan-listrik-pria-di-india-meninggal-dunia" title="Kaget Lihat Tagihan Listrik, Pria di India Meninggal Dunia">Kaget Lihat Tagihan Listrik, Pria di India Meninggal Dunia</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 10 Mar 2018 00:47            </div>
            <p>Pria ini terkejut ketika melihat tagihan listriknya mencapai Rp590 juta untuk tiga bulan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/09/842992/rLx2z8sABK.jpg?w=200" width="188" height="124" alt="Gadis Remaja AS Nekat Berenang di Dekat Buaya" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/JKRlqvQb-gadis-remaja-as-nekat-berenang-di-dekat-buaya" title="Gadis Remaja AS Nekat Berenang di Dekat Buaya">Gadis Remaja AS Nekat Berenang di Dekat Buaya</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Mar 2018 19:11            </div>
            <p>Video gadis yang berenang itu direkam oleh ayahnya di sebuah sungai di Florida, Amerika Serikat (AS).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/08/842348/yWdhpYwCnj.jpg?w=200" width="188" height="124" alt="Guru Diskors karena Timbun 750 Pakaian Dalam Wanita di Sekolah" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/JKRlq7Vb-guru-diskors-karena-timbun-750-pakaian-dalam-wanita-di-sekolah" title="Guru Diskors karena Timbun 750 Pakaian Dalam Wanita di Sekolah">Guru Diskors karena Timbun 750 Pakaian Dalam Wanita di Sekolah</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/3069" title="jepang"><i class="fa fa-hashtag"></i>jepang </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 08 Mar 2018 16:31            </div>
            <p>Sang guru mengakui celana dalam tersebut miliknya, namun dia menolak bahwa celana tersebut merupakan hasil curian.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/08/842072/WV1REBmMwh.jpg?w=200" width="188" height="124" alt="Ganggu Belajar, Sekolah di Bangladesh Bakar Ribuan Ponsel" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/Dkq3zonN-ganggu-belajar-sekolah-di-bangladesh-bakar-ribuan-ponsel" title="Ganggu Belajar, Sekolah di Bangladesh Bakar Ribuan Ponsel">Ganggu Belajar, Sekolah di Bangladesh Bakar Ribuan Ponsel</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 08 Mar 2018 09:35            </div>
            <p>Ponsel dianggap mengganggu konsentrasi belajar di kelas.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/07/841838/3QMeZbXDSs.jpg?w=200" width="188" height="124" alt="Istri Terlalu Boros, Pria Dubai Layangkan Gugatan Cerai" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/ybJMw5BN-istri-terlalu-boros-pria-dubai-layangkan-gugatan-cerai" title="Istri Terlalu Boros, Pria Dubai Layangkan Gugatan Cerai">Istri Terlalu Boros, Pria Dubai Layangkan Gugatan Cerai</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 07 Mar 2018 20:11            </div>
            <p>Selain menuduh istrinya terlalu boros,&nbsp;penolakan diajak berhubungan badan juga menjadi alasan perceraian itu.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://internasional.metrotvnews.com/more/dunia-unik" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://internasional.metrotvnews.com/topic/4193">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844369/GIFmRa7oTq.jpg?w=400" alt="Penyelidik PBB Salahkan Facebook Sebarkan Kebencian Rohingya" />
                    </div>
                    
                    <h4><a href="http://internasional.metrotvnews.com/asia/0k8Lq8Lk-penyelidik-pbb-salahkan-facebook-sebarkan-kebencian-rohingya" title="Penyelidik PBB Salahkan Facebook Sebarkan Kebencian Rohingya">Penyelidik PBB Salahkan Facebook Sebarkan Kebencian Rohingya</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 day Ago</div>
                    <p>PBB menuding umat Buddha menggunakan Facebook untuk menyebarkan kebencian kepada Rohingya dan minoritas&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://internasional.metrotvnews.com/asia/nbw3Vg6b-amnesty-internasional-temukan-pembangunan-pos-militer-di-rakhine" title="Amnesty Internasional Temukan Pembangunan Pos Militer di Rakhine">Amnesty Internasional Temukan Pembangunan Pos Militer di Rakhine</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/asia/VNx31mBK-amnesty-myanmar-tingkatkan-kekuatan-militer-di-rakhine-state" title="Amnesty: Myanmar Tingkatkan Kekuatan Militer di Rakhine State">Amnesty: Myanmar Tingkatkan Kekuatan Militer di Rakhine State</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/asia/8N087YMN-indonesia-negara-yang-cepat-bertindak-krisis-rakhine" title="Indonesia, Negara yang Cepat Bertindak Krisis Rakhine">Indonesia, Negara yang Cepat Bertindak Krisis Rakhine</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/844973/RYNFp8wjeS.jpg?w=110" alt="Usai Dipecat Trump, Tillerson Peringatkan AS soal Rusia" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/dN6rVxqN-usai-dipecat-trump-tillerson-peringatkan-as-soal-rusia">Usai Dipecat Trump, Tillerson Peringatkan AS soal Rusia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845074/2ajlHSGJr7.jpg?w=110" alt="Gina Haspel, Calon Direktur CIA yang Terkenal Kejam" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/nN9D635K-gina-haspel-calon-direktur-cia-yang-terkenal-kejam">Gina Haspel, Calon Direktur CIA yang Terkenal Kejam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845023/Z7f5hKgTDz.jpg?w=110" alt="Fisikawan Inggris Stephen Hawking Meninggal" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/eropa/4ba7610K-fisikawan-inggris-stephen-hawking-meninggal">Fisikawan Inggris Stephen Hawking Meninggal</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/844966/5hjE6LQDuo.jpg?w=110" alt="Dukungan Calon Menlu AS terhadap Penyiksaan dan Islamophobia" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/akWyl1MN-dukungan-calon-menlu-as-terhadap-penyiksaan-dan-islamophobia">Dukungan Calon Menlu AS terhadap Penyiksaan dan Islamophobia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845161/PDZmL3J69Q.jpg?w=110" alt="Lantangnya Suara Stephen Hawking Mengecam Donald Trump" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/eropa/lKYXnaXk-lantangnya-suara-stephen-hawking-mengecam-donald-trump">Lantangnya Suara Stephen Hawking Mengecam Donald Trump</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://internasional.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572030/bj6B7IL5gD.jpg?w=110" alt="Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/nN9GmOjk-seekor-anjing-tewas-karena-selamatkan-bayi-dari-kebakaran">Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572033/QAOeV3fzuK.jpg?w=110" alt="Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/Wb7OwQrb-eksekusi-mati-ditunda-karena-keterangan-palsu-psikiater">Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572036/EJQI40jcnS.jpg?w=110" alt="Bom Meledak pada Pesta Pernikahan di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/GNGX8zdb-bom-meledak-pada-pesta-pernikahan-di-turki">Bom Meledak pada Pesta Pernikahan di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572052/1QcbhJIUqX.jpg?w=110" alt="Bom Pesta Pernikahan Tewaskan 22 Orang di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/ybD1WyRk-bom-pesta-pernikahan-tewaskan-22-orang-di-turki">Bom Pesta Pernikahan Tewaskan 22 Orang di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572064/OZXIpKmGby.jpg?w=110" alt="Duterte Dituduh Langgar Hukum Internasional" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/0KvVyZYK-duterte-dituduh-langgar-hukum-internasional">Duterte Dituduh Langgar Hukum Internasional</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845033/a3.jpg?w=526" width="526" height="350" alt="Fisikawan Stephen Hawking Meninggal Dunia" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/14/845033/fisikawan-stephen-hawking-meninggal-dunia" title="Fisikawan Stephen Hawking Meninggal Dunia">Fisikawan Stephen Hawking Meninggal Dunia</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845008/4.jpg?w=526" width="526" height="350" alt="Enam Orang Tewas akibat Bom di Aden" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/14/845008/enam-orang-tewas-akibat-bom-di-aden" title="Enam Orang Tewas akibat Bom di Aden">Enam Orang Tewas akibat Bom di Aden</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/844962/2.jpg?w=526" width="526" height="350" alt="Trump Copot Menlu Tillerson" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/14/844962/trump-copot-menlu-tillerson" title="Trump Copot Menlu Tillerson">Trump Copot Menlu Tillerson</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase2');
                        	</script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_internasional-vertical"><script src="//widget.crowdynews.com/Metrotvnews_internasional-vertical.js" async="true"></script></div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/12/844073/3gu1LwB6dx.jpg?w=110" alt="Kronologis Kecelakaan Mobil Travel di Tanjakan Emen" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/dN6rZWyN-kronologis-kecelakaan-mobil-travel-di-tanjakan-emen">Kronologis Kecelakaan Mobil Travel di Tanjakan Emen</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/13/844592/XWdQqY2MgS.jpg?w=110" alt="Pesawat Jatuh di Nepal Diduga Akibat Salah Arahan <i>Traffic Controller</i>" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/JKRlQEVb-pesawat-jatuh-di-nepal-diduga-akibat-salah-arahan-traffic-controller">Pesawat Jatuh di Nepal Diduga Akibat Salah Arahan <i>Traffic Controller</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/13/844548/IRp3UkzlFy.jpg?w=110" alt="PN Tangerang Akui Hakimnya Terjaring OTT" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/JKRlQnVb-pn-tangerang-akui-hakimnya-terjaring-ott">PN Tangerang Akui Hakimnya Terjaring OTT</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/13/844340/WpRBHK45t8.jpg?w=110" alt="Kain Tenun NTT di Paris Fashion Week 2018 (2)" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/xkEG5qxN-kain-tenun-ntt-di-paris-fashion-week-2018-2">Kain Tenun NTT di Paris Fashion Week 2018 (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/14/845091/4Vcojm1tK9.jpg?w=110" alt="Begini Mekanisme Cuti Sebulan PNS Pria saat Istri Melahirkan" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/VNx3pzaK-begini-mekanisme-cuti-sebulan-pns-pria-saat-istri-melahirkan">Begini Mekanisme Cuti Sebulan PNS Pria saat Istri Melahirkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/14/845091/4Vcojm1tK9.jpg?w=110" alt="Begini Mekanisme Cuti Sebulan PNS Pria saat Istri Melahirkan" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/VNx3pzaK-begini-mekanisme-cuti-sebulan-pns-pria-saat-istri-melahirkan">Begini Mekanisme Cuti Sebulan PNS Pria saat Istri Melahirkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/14/845032/ljGdcbUZiX.jpg?w=110" alt="Made Oka & Irvanto Dihadirkan di Sidang Setya Novanto" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/MkMMw5Vk-made-oka-irvanto-dihadirkan-di-sidang-setya-novanto">Made Oka & Irvanto Dihadirkan di Sidang Setya Novanto</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/14/845016/93HcFgPB2L.jpg?w=110" alt="Bengawan Solo di Bojonegoro Diprediksi Siaga Merah" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/3NOEmomk-bengawan-solo-di-bojonegoro-diprediksi-siaga-merah">Bengawan Solo di Bojonegoro Diprediksi Siaga Merah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/14/845021/Pzj1E7qtCN.jpg?w=110" alt="Banjir, Guru di Aceh Singkil Jalan Kaki 3 Km ke Sekolah" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/VNnJp7jN-banjir-guru-di-aceh-singkil-jalan-kaki-3-km-ke-sekolah">Banjir, Guru di Aceh Singkil Jalan Kaki 3 Km ke Sekolah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/14/844988/Zcxvw8dB4O.jpg?w=110" alt="Menteri Susi Beri Kuliah Umum di Harvard" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/4KZOWw6N-menteri-susi-beri-kuliah-umum-di-harvard">Menteri Susi Beri Kuliah Umum di Harvard</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase3');
                        	</script>	
                        </div-->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/internasional/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- dunia-unik/ rendering in 0.1111 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $('.tru').find('img');
				nextH2 = $('.tru').find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            // $.ajax({
            //     type:"POST",
            //     data: { content_id: "845183"},
            //     url: "http://www.metrotvnews.com/hit.php",
            //     crossDomain: true,
            //     success: function(data){
            //         console.log("ok");
            //     }
            // });
		});
		</script>
    </body>
</html>