<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Dunia Unik | Hilang 33 Tahun, Pantai di Irlandia Muncul&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Hilang 33 Tahun, Pantai di Irlandia Muncul Kembali dalam Semalam" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://internasional.metrotvnews.com/dunia-unik/VNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698291/PjoIAT1G7t.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1494392020" />
<meta property="og:description" content="Kemunculan kembali pantai yang hilang ampuh menarik banyak wisatawan ke Irlandia." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Hilang 33 Tahun, Pantai di Irlandia Muncul Kembali dalam Semalam" />
<meta itemprop="description" content="Kemunculan kembali pantai yang hilang ampuh menarik banyak wisatawan ke Irlandia." />
<meta itemprop="url" content="http://internasional.metrotvnews.com/dunia-unik/VNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698291/PjoIAT1G7t.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 10 May 2017 3:40:52 GMT"/>
<meta http-equiv="last-modified" content="Wed, 10 May 2017 3:38:52 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Kemunculan Kembali Pantai Yang Hilang Ampuh Menarik Banyak Wisatawan Ke Irlandia." />
<meta name="keywords" content="Peristiwa, Unik, Hilang, 33, Tahun, Pantai, Di, Irlandia, Muncul, Kembali, Dalam, Semalam" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/VNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/main.css?v030217" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-16']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'internasional_gateway_streaming'	: 316,
	 	'internasional_bottomframe'			: 173,
		'internasional_center1' 			: 170,
		'internasional_showcase1' 			: 168,
		'internasional_showcase2' 			: 169,
		'internasional_showcase3' 			: 191,
		'internasional_showcase4' 			: 192,
		'internasional_large_skyscraper'	: 414,
		'internasional_topframe' 			: 174,        	            
		'internasional_billboard'		 	: 252,        	            
        'internasional_hl5'                 : 355        	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Internasional</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/zNPddrVN-ahok-divonis-dua-tahun-badan-ham-pbb-minta-ri-tinjau-hukum">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698275/AmcyC7o4bH.jpg?w=110" height="50" alt="Ahok Divonis Dua Tahun, Badan HAM PBB Minta RI Tinjau Hukum"/>
                        </div>
                        <h3> Ahok Divonis Dua Tahun, Badan HAM PBB Minta RI Tinjau Hukum </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/dunia/zNAjjWeb-pria-australia-dilarikan-ke-rs-usai-diserang-buaya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698190/MCQOupRznZ.jpg?w=110" height="50" alt="Pria Australia Dilarikan ke RS usai Diserang Buaya"/>
                        </div>
                        <h3> Pria Australia Dilarikan ke RS usai Diserang Buaya </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/4KZEEdEk-parlemen-ham-asean-putusan-ahok-jadi-kemenangan-intoleransi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698288/Vb2KdLWi3o.jpg?w=110" height="50" alt="Parlemen HAM ASEAN: Putusan Ahok Jadi Kemenangan Intoleransi"/>
                        </div>
                        <h3> Parlemen HAM ASEAN: Putusan Ahok Jadi Kemenangan Intoleransi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/eropa/aNrwwdgb-parlemen-belanda-desak-menlunya-untuk-bantu-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698305/DwLfAJOWGH.jpg?w=110" height="50" alt="Parlemen Belanda Desak Menlunya untuk Bantu Ahok"/>
                        </div>
                        <h3> Parlemen Belanda Desak Menlunya untuk Bantu Ahok </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/eropa/nN9VVZ9b-delegasi-uni-eropa-minta-indonesia-pertahankan-toleransi-sara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698230/wGsK2b4zWC.jpg?w=110" height="50" alt="Delegasi Uni Eropa Minta Indonesia Pertahankan Toleransi SARA"/>
                        </div>
                        <h3> Delegasi Uni Eropa Minta Indonesia Pertahankan Toleransi SARA </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" height="50" alt="Pemerintah Bubarkan Ormas HTI"/>
                        </div>
                        <h3> Pemerintah Bubarkan Ormas HTI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//prime-talk/4KZEEZrk-hakim-dinilai-tak-tepat-menimbang-saksi-sidang-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698088/xcPbJE3ejK.jpg?w=110" height="50" alt="Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok"/>
                        </div>
                        <h3> Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/editorial-mi-video/aNrww9zb-bernyali-membubarkan-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697649/8JojBGMNT9.jpg?w=110" height="50" alt="Bernyali Membubarkan HTI"/>
                        </div>
                        <h3> Bernyali Membubarkan HTI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" height="50" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum"/>
                        </div>
                        <h3> Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ybJeeQBN-divonis-dua-tahun-penjara-ahok-akan-ajukan-banding">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697738/ANtD5preHF.jpg?w=110" height="50" alt="Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding"/>
                        </div>
                        <h3> Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://internasional.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/asia">Asia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/eropa">Eropa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/amerika">Amerika</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('internasional_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('internasional_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h4> </h4>
			  <h1>Hilang 33 Tahun, Pantai di Irlandia Muncul Kembali dalam Semalam </h1><div class="line"><div class="reg"> Willy Haryono &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 10 May 2017 10:38 WIB</div> <a class="tag" href=http://internasional.metrotvnews.com/topic/2520 title=peristiwa unik><i class="fa fa-hashtag"></i>peristiwa unik</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://internasional.metrotvnews.com/" title="internasional">Internasional</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Hilang 33 Tahun, Pantai di Irlandia Muncul Kembali dalam Semalam http://metrotvn.ws/VNxQQ5qb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FVNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FVNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Hilang+33+Tahun%2C+Pantai+di+Irlandia+Muncul+Kembali+dalam+Semalam+http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FVNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Hilang+33+Tahun%2C+Pantai+di+Irlandia+Muncul+Kembali+dalam+Semalam+http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FVNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698291/PjoIAT1G7t.jpg?w=650" alt="Hilang 33 Tahun, Pantai di Irlandia Muncul Kembali dalam Semalam" />
    <div class="sum">
        Pantai di Dooagh saat disapu badai (kiri) dan kemunculan kembali pantai di lokasi yang sama. (Foto: Sky News)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Doaagh</strong>: Sebuah pantai di Irlandia yang menghilang lebih dari 30 tahun lalu kembali muncul di pulau lepas pantai County Mayo.<br /><br />
Pasir pantai di Dooagh, Pulau Achill, tersapu seluruhnya oleh badai pada 1984 dan hanya menyisakan bebatuan.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://internasional.metrotvnews.com/topic/2520">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://internasional.metrotvnews.com/dunia-unik/Dkq66Y8K-venesia-larang-kehadiran-toko-kebab-demi-lestarikan-identitas-kota">Venesia Larang Kehadiran Toko Kebab demi Lestarikan Identitas Kota</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/dunia-unik/PNg4g00b-nenek-empat-cucu-lulus-kuliah-di-usia-72-tahun">Nenek Empat Cucu Lulus Kuliah di Usia 72 Tahun</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/dunia-unik/VNn6z5XN-bom-era-perang-dunia-ditemukan-50-ribu-warga-jerman-akan-dievakuasi">Bom Era Perang Dunia Ditemukan, 50 Ribu Warga Jerman Akan Dievakuasi</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya">Tak Perlu Pantang Mengemil, Ini Alasannya</a>
                </li>        </ul>
    </div>


Namun setelah adanya gelombang tak biasa, ratusan ton pasir terakumulasi di sekitar area tempat pantai yang hilang itu berada. Alhasil, pesisir pantai sepanjang 300 meter itu pun terbentuk kembali.&nbsp;<br /><br />
Sean Molloy, manajer Achill Tourism, mengatakan masyarakat lokal terkejut sekaligus gembira atas kemunculan kembali pantai mereka.&nbsp;<br /><br />
Mengingat kembali peristiwa pada 1984, Molloy mengatakan: "Badai besar menghancurkan pantai. (Semua pasir) benar-benar tersapu bersih, dan 1984 adalah saat terakhir pantai itu ada di sana."<br /><br />
"Lalu sejak April kemarin udara dingin melanda saat Paskah, dan angin bertiup dari utara. Pasir-pasir itu tertiup ke sini," lanjut dia, seperti dikutip <em>Guardian</em>, belum lama ini.<br /><br />
Alan Gielty, pemilik restoran lokal, menyebut kemunculan kembali pantai ampuh menarik banyak wisatawan.&nbsp;<br /><br />
"Kami memiliki desa kecil yang luar biasa, dan senang rasanya bisa melihat pantai indah itu ketimbang hanya bebatuan," tutur Gielty. "Sejak banyak orang yang sudah melihat pantai baru ini, kami kedatangan lebih banyak tamu."<br /><br />
Pulau Achill adalah semenanjung terpencil di Irlandia barat. Penduduk ternama yang tinggal di sana adalah Heinrich Boll, penulis anti-Nazi asal Jerman yang meraih Penghargaan Nobel.&nbsp;<br /><br />
Bekas tempat tinggal Boll di Achill dijadikan tempat khusus untuk bersantai di kalangan penggemar dan para penulis.<br /><br />            <br/>(WIL)</p>            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Hilang 33 Tahun, Pantai di Irlandia Muncul Kembali dalam Semalam http://metrotvn.ws/VNxQQ5qb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FVNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FVNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternasional.metrotvnews.com%2Fdunia-unik%2FVNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam&amp;title=Hilang+33+Tahun%2C+Pantai+di+Irlandia+Muncul+Kembali+dalam+Semalam&amp;summary=Kemunculan+kembali+pantai+yang+hilang+ampuh+menarik+banyak+wisatawan+ke+Irlandia." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://internasional.metrotvnews.com/dunia-unik/VNxQQ5qb-hilang-33-tahun-pantai-di-irlandia-muncul-kembali-dalam-semalam" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/more/dunia-unik" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/03/695267/ZP5fnzVak9.jpg?w=188" width="188" height="124" alt="Pria Mabuk Picu Perkelahian di Atas Pesawat" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/4bazrnJk-pria-mabuk-picu-perkelahian-di-atas-pesawat" title="Pria Mabuk Picu Perkelahian di Atas Pesawat">Pria Mabuk Picu Perkelahian di Atas Pesawat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 May 2017 20:09            </div>
            <p>Insiden perkelahian terjadi di atas pesawat maskapai Jepang, All Nippon Airways (ANA). Dua pria adu jotos di atas pesawat yang hendak&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/03/694809/0FkMLRW5ln.jpg?w=188" width="188" height="124" alt="Porsche Cayenne Pecahkan Rekor Tarik Airbus A380" />
                <a class="canal" href="http://internasional.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Peristiwa Unik</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/nbw1dVJK-porsche-cayenne-pecahkan-rekor-tarik-airbus-a380" title="Porsche Cayenne Pecahkan Rekor Tarik Airbus A380">Porsche Cayenne Pecahkan Rekor Tarik Airbus A380</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 May 2017 08:50            </div>
            <p>Untuk menarik pesawat tersebut, Porsche menggunakan dua varian terbarunya, yakni Cayanne bermesin diesel dan bensin.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694303/RtWn3bPVzk.jpg?w=188" width="188" height="124" alt="Vokalis Mastodon Lamar Kekasih di Atas Panggung" />
                <a class="canal" href="http://internasional.metrotvnews.com/selebritas" title="Selebritas">Selebritas</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/selebritas/VNxQ9aab-vokalis-mastodon-lamar-kekasih-di-atas-panggung" title="Vokalis Mastodon Lamar Kekasih di Atas Panggung">Vokalis Mastodon Lamar Kekasih di Atas Panggung</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 11:39            </div>
            <p>Brent Hinds, vokalis sekaligus gitaris grup cadas Mastodon, melamar kekasihnya di atas panggung. Perisitiwa romantis itu terjadi kala&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/30/693682/6LUxIqyKhi.jpg?w=188" width="188" height="124" alt="Antisipasi Kekerasan Suami, Ratusan Wanita India Dibekali Tongkat Kayu" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/ybJe8GaN-antisipasi-kekerasan-suami-ratusan-wanita-india-dibekali-tongkat-kayu" title="Antisipasi Kekerasan Suami, Ratusan Wanita India Dibekali Tongkat Kayu">Antisipasi Kekerasan Suami, Ratusan Wanita India Dibekali Tongkat Kayu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 30 Apr 2017 22:31            </div>
            <p>Tongkat kayu diserahkan ke 700 pengantin wanita dalam pernikahan massal di India.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/30/693645/z7NZ8Cf5kE.jpg?w=188" width="188" height="124" alt="Remaja Australia Tangkap Ikan Bass Monster" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/9K5jGrPN-remaja-australia-tangkap-ikan-bass-monster" title="Remaja Australia Tangkap Ikan Bass Monster">Remaja Australia Tangkap Ikan Bass Monster</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 30 Apr 2017 20:24            </div>
            <p>Bass groper biasanya berbobot antara 25 dan 45 kg, namun ada juga yang mencapai 100 kg.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/29/693266/W1bmz47ewq.jpg?w=188" width="188" height="124" alt="Ribuan Kepiting Merah Serbu Teluk Babi di Kuba" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/akW84E0K-ribuan-kepiting-merah-serbu-teluk-babi-di-kuba" title="Ribuan Kepiting Merah Serbu Teluk Babi di Kuba">Ribuan Kepiting Merah Serbu Teluk Babi di Kuba</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 29 Apr 2017 17:09            </div>
            <p>Setiap tahun, setelah musim semi pertama, ribuan kepiting jenis merah ini berbaris untuk memasuki teluk di pantai selatan Kuba guna&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/27/692307/rznUHbLJcy.jpg?w=188" width="188" height="124" alt="47 Hari Hilang di Himalaya,  Pendaki Ditemukan Selamat" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/yNLeERvb-47-hari-hilang-di-himalaya-pendaki-ditemukan-selamat" title="47 Hari Hilang di Himalaya,  Pendaki Ditemukan Selamat">47 Hari Hilang di Himalaya,  Pendaki Ditemukan Selamat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 27 Apr 2017 16:20            </div>
            <p>Pendaki Taiwan yang hilang di daerah terpencil di Nepal tujuh pekan silam telah ditemukan.&nbsp;Namun, dari dua pendaki,&nbsp;hanya&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/26/691898/tFCB9T6qyO.jpg?w=188" width="188" height="124" alt="Keren, Nenek 101 Tahun Ini Menang Lomba Lari Sprint" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/ObzWJ41k-keren-nenek-101-tahun-ini-menang-lomba-lari-sprint" title="Keren, Nenek 101 Tahun Ini Menang Lomba Lari Sprint">Keren, Nenek 101 Tahun Ini Menang Lomba Lari Sprint</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 26 Apr 2017 22:15            </div>
            <p>Kaur berhasil berlari sejauh 100 meter dengan catatan waktu satu menit 14 detik.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/24/690654/n617WoYwGX.jpg?w=188" width="188" height="124" alt="Air India Terapkan Denda Bagi Penumpang Terlambat" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/ObzWOaxk-air-india-terapkan-denda-bagi-penumpang-terlambat" title="Air India Terapkan Denda Bagi Penumpang Terlambat">Air India Terapkan Denda Bagi Penumpang Terlambat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 24 Apr 2017 16:41            </div>
            <p>Aturan baru tersebut diterapkan setelah Air India menerima banyak penumpang yang terlambat datang namun tetap memaksa untuk masuk.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/24/690598/v7LCFQklGA.jpg?w=188" width="188" height="124" alt="Mobil Sedan Terseret Truk di Los Angeles" />
                <a class="canal" href="http://internasional.metrotvnews.com/newsline" title="Newsline">Newsline</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//newsline/ObzWOy0k-mobil-sedan-terseret-truk-di-los-angeles" title="Mobil Sedan Terseret Truk di Los Angeles">Mobil Sedan Terseret Truk di Los Angeles</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 24 Apr 2017 14:04            </div>
            <p>Sebuah mobil sedan terseret truk di pinggrian kota Los Angeles, California. Sedan berwarna merah ini terseret sepanjang 1,2 km karena&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/internasional/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697096/RBgzIUEZn0.jpg?w=316" width="316" height="210" alt="Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik http://metrotvn.ws/ybDRREqK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik" title="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik">Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 08 May 2017 08:01 Ago
                        </div>
                        <p>Apakah Anda termasuk orang yang gemar mengemil, tapi tak mau berat badan naik?</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/05/695993/XmT5adE14j.jpg?w=316" width="316" height="210" alt="10 Toko Buku Terkeren Sedunia" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia" title="">Wisata & Kuliner</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '10 Toko Buku Terkeren Sedunia http://metrotvn.ws/aNrwJRWb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia" title="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia">10 Toko Buku Terkeren Sedunia</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 05 May 2017 08:06 Ago
                        </div>
                        <p>Ada 10 toko buku di dunia yang didesain sangat cantik dan menawan hati.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/697028/r3RYewF51X.jpg?w=200" width="188" height="124" alt="Venesia Larang Kehadiran Toko Kebab demi Lestarikan Identitas Kota" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/Dkq66Y8K-venesia-larang-kehadiran-toko-kebab-demi-lestarikan-identitas-kota" title="Venesia Larang Kehadiran Toko Kebab demi Lestarikan Identitas Kota">Venesia Larang Kehadiran Toko Kebab demi Lestarikan Identitas Kota</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 07 May 2017 23:39            </div>
            <p>Aturan terbaru juga akan membatasi jumlah toko yang menjual pizza dan makanan cepat saji lainnya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/696824/BO2pdfwebj.jpg?w=200" width="188" height="124" alt="Nenek Empat Cucu Lulus Kuliah di Usia 72 Tahun" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/PNg4g00b-nenek-empat-cucu-lulus-kuliah-di-usia-72-tahun" title="Nenek Empat Cucu Lulus Kuliah di Usia 72 Tahun">Nenek Empat Cucu Lulus Kuliah di Usia 72 Tahun</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 07 May 2017 11:10            </div>
            <p>Dia menunda pendidikannya atas alasan cinta sekitar lima dekade silam.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696621/DMUi4y6hCH.jpg?w=200" width="188" height="124" alt="Bom Era Perang Dunia Ditemukan, 50 Ribu Warga Jerman Akan Dievakuasi" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/VNn6z5XN-bom-era-perang-dunia-ditemukan-50-ribu-warga-jerman-akan-dievakuasi" title="Bom Era Perang Dunia Ditemukan, 50 Ribu Warga Jerman Akan Dievakuasi">Bom Era Perang Dunia Ditemukan, 50 Ribu Warga Jerman Akan Dievakuasi</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 06 May 2017 16:10            </div>
            <p>Sekitar 50 ribu warga di Hannover, Jerman akan dievakuasi dari rumah mereka pada Minggu 7 Mei. Hal tersebut dipicu penemuan bom era&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/04/695852/ElTeapAMX1.jpg?w=200" width="188" height="124" alt="Turun 300 Kg, Wanita Terberat asal Mesir Tinggalkan RS India" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/ybDRerPK-turun-300-kg-wanita-terberat-asal-mesir-tinggalkan-rs-india" title="Turun 300 Kg, Wanita Terberat asal Mesir Tinggalkan RS India">Turun 300 Kg, Wanita Terberat asal Mesir Tinggalkan RS India</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 04 May 2017 21:00            </div>
            <p>Eman Ahmed, yang memiliki bobot tubuh hampir 500 kilogram saat dioperasi pada Maret, tidak bisa berjalan kaki sejak 25 tahun.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/03/695267/RYXt9Fuoh6.jpg?w=200" width="188" height="124" alt="Pria Mabuk Picu Perkelahian di Atas Pesawat" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/4bazrnJk-pria-mabuk-picu-perkelahian-di-atas-pesawat" title="Pria Mabuk Picu Perkelahian di Atas Pesawat">Pria Mabuk Picu Perkelahian di Atas Pesawat</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 03 May 2017 20:09            </div>
            <p>Insiden perkelahian terjadi di atas pesawat maskapai Jepang, All Nippon Airways (ANA). Dua pria adu jotos di atas pesawat yang hendak&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/30/693682/eD0T8IMxQG.jpg?w=200" width="188" height="124" alt="Antisipasi Kekerasan Suami, Ratusan Wanita India Dibekali Tongkat Kayu" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/ybJe8GaN-antisipasi-kekerasan-suami-ratusan-wanita-india-dibekali-tongkat-kayu" title="Antisipasi Kekerasan Suami, Ratusan Wanita India Dibekali Tongkat Kayu">Antisipasi Kekerasan Suami, Ratusan Wanita India Dibekali Tongkat Kayu</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 30 Apr 2017 22:31            </div>
            <p>Tongkat kayu diserahkan ke 700 pengantin wanita dalam pernikahan massal di India.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/30/693645/tR3fOm90L7.jpg?w=200" width="188" height="124" alt="Remaja Australia Tangkap Ikan Bass Monster" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/9K5jGrPN-remaja-australia-tangkap-ikan-bass-monster" title="Remaja Australia Tangkap Ikan Bass Monster">Remaja Australia Tangkap Ikan Bass Monster</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/396" title="satwa"><i class="fa fa-hashtag"></i>satwa </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 30 Apr 2017 20:24            </div>
            <p>Bass groper biasanya berbobot antara 25 dan 45 kg, namun ada juga yang mencapai 100 kg.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/29/693266/nsHUSf0Gyc.jpg?w=200" width="188" height="124" alt="Ribuan Kepiting Merah Serbu Teluk Babi di Kuba" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/akW84E0K-ribuan-kepiting-merah-serbu-teluk-babi-di-kuba" title="Ribuan Kepiting Merah Serbu Teluk Babi di Kuba">Ribuan Kepiting Merah Serbu Teluk Babi di Kuba</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 29 Apr 2017 17:09            </div>
            <p>Setiap tahun, setelah musim semi pertama, ribuan kepiting jenis merah ini berbaris untuk memasuki teluk di pantai selatan Kuba guna&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/27/692307/rUEjKNRmcO.jpg?w=200" width="188" height="124" alt="47 Hari Hilang di Himalaya,  Pendaki Ditemukan Selamat" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/yNLeERvb-47-hari-hilang-di-himalaya-pendaki-ditemukan-selamat" title="47 Hari Hilang di Himalaya,  Pendaki Ditemukan Selamat">47 Hari Hilang di Himalaya,  Pendaki Ditemukan Selamat</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Apr 2017 16:20            </div>
            <p>Pendaki Taiwan yang hilang di daerah terpencil di Nepal tujuh pekan silam telah ditemukan.&nbsp;Namun, dari dua pendaki,&nbsp;hanya&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/26/691898/WQqYgJ68FG.jpg?w=200" width="188" height="124" alt="Keren, Nenek 101 Tahun Ini Menang Lomba Lari Sprint" />
                <a class="canal" href="http://internasional.metrotvnews.com/dunia-unik" title="Dunia Unik">Dunia Unik</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia-unik/ObzWJ41k-keren-nenek-101-tahun-ini-menang-lomba-lari-sprint" title="Keren, Nenek 101 Tahun Ini Menang Lomba Lari Sprint">Keren, Nenek 101 Tahun Ini Menang Lomba Lari Sprint</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 26 Apr 2017 22:15            </div>
            <p>Kaur berhasil berlari sejauh 100 meter dengan catatan waktu satu menit 14 detik.&nbsp;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://internasional.metrotvnews.com/more/dunia-unik" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://internasional.metrotvnews.com/topic/4385">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697666/YHINl3ZmDe.jpg?w=400" alt="AS Upayakan Pembebasan Warganya yang Ditahan Korut" />
                    </div>
                    
                    <h4><a href="http://internasional.metrotvnews.com/asia/akW8890K-as-upayakan-pembebasan-warganya-yang-ditahan-korut" title="AS Upayakan Pembebasan Warganya yang Ditahan Korut">AS Upayakan Pembebasan Warganya yang Ditahan Korut</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 day Ago</div>
                    <p>Juru bicara Gedung Putih, Sean Spicer mengatakan, pembebasan akan segera dilakukan oleh AS terhadap&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://video.metrotvnews.com/headline-news/gNQllM5K-korut-kembali-tahan-seorang-warga-as" title="Korut Kembali Tahan Seorang Warga AS">Korut Kembali Tahan Seorang Warga AS</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/asia/ob3BBJAN-korut-kembali-tahan-warga-as-atas-aksi-berbahaya" title="Korut kembali Tahan Warga AS atas 'Aksi Berbahaya'">Korut kembali Tahan Warga AS atas 'Aksi Berbahaya'</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/asia/1bV6YmQb-korut-tuduh-cia-siapkan-plot-untuk-bunuh-kim-jong-un" title="Korut Tuduh CIA Siapkan Plot untuk Bunuh Kim Jong-un">Korut Tuduh CIA Siapkan Plot untuk Bunuh Kim Jong-un</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698275/AmcyC7o4bH.jpg?w=110" alt="Ahok Divonis Dua Tahun, Badan HAM PBB Minta RI Tinjau Hukum" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/zNPddrVN-ahok-divonis-dua-tahun-badan-ham-pbb-minta-ri-tinjau-hukum">Ahok Divonis Dua Tahun, Badan HAM PBB Minta RI Tinjau Hukum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698190/MCQOupRznZ.jpg?w=110" alt="Pria Australia Dilarikan ke RS usai Diserang Buaya" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/dunia/zNAjjWeb-pria-australia-dilarikan-ke-rs-usai-diserang-buaya">Pria Australia Dilarikan ke RS usai Diserang Buaya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698288/Vb2KdLWi3o.jpg?w=110" alt="Parlemen HAM ASEAN: Putusan Ahok Jadi Kemenangan Intoleransi" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/4KZEEdEk-parlemen-ham-asean-putusan-ahok-jadi-kemenangan-intoleransi">Parlemen HAM ASEAN: Putusan Ahok Jadi Kemenangan Intoleransi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698305/DwLfAJOWGH.jpg?w=110" alt="Parlemen Belanda Desak Menlunya untuk Bantu Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/eropa/aNrwwdgb-parlemen-belanda-desak-menlunya-untuk-bantu-ahok">Parlemen Belanda Desak Menlunya untuk Bantu Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698230/wGsK2b4zWC.jpg?w=110" alt="Delegasi Uni Eropa Minta Indonesia Pertahankan Toleransi SARA" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/eropa/nN9VVZ9b-delegasi-uni-eropa-minta-indonesia-pertahankan-toleransi-sara">Delegasi Uni Eropa Minta Indonesia Pertahankan Toleransi SARA</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697693/L7dYvxm8fa.jpg?w=110" alt="Pilpres Digelar, Mantan Presiden Korsel Putuskan Tak Memilih" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/aNrwwvzb-pilpres-digelar-mantan-presiden-korsel-putuskan-tak-memilih">Pilpres Digelar, Mantan Presiden Korsel Putuskan Tak Memilih</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698170/PtUpwEBbCs.jpg?w=110" alt="Moon Jae-In Janji Satukan Korsel" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/1bV66Oab-moon-jae-in-janji-satukan-korsel">Moon Jae-In Janji Satukan Korsel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://internasional.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572030/bj6B7IL5gD.jpg?w=110" alt="Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/nN9GmOjk-seekor-anjing-tewas-karena-selamatkan-bayi-dari-kebakaran">Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572033/QAOeV3fzuK.jpg?w=110" alt="Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/Wb7OwQrb-eksekusi-mati-ditunda-karena-keterangan-palsu-psikiater">Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572036/EJQI40jcnS.jpg?w=110" alt="Bom Meledak pada Pesta Pernikahan di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/GNGX8zdb-bom-meledak-pada-pesta-pernikahan-di-turki">Bom Meledak pada Pesta Pernikahan di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572052/1QcbhJIUqX.jpg?w=110" alt="Bom Pesta Pernikahan Tewaskan 22 Orang di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/ybD1WyRk-bom-pesta-pernikahan-tewaskan-22-orang-di-turki">Bom Pesta Pernikahan Tewaskan 22 Orang di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572064/OZXIpKmGby.jpg?w=110" alt="Duterte Dituduh Langgar Hukum Internasional" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/0KvVyZYK-duterte-dituduh-langgar-hukum-internasional">Duterte Dituduh Langgar Hukum Internasional</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698246/5.jpg?w=526" width="526" height="350" alt="Gudang Kembang Api Meledak, 14 Tewas" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/10/698246/gudang-kembang-api-meledak-14-tewas" title="Gudang Kembang Api Meledak, 14 Tewas">Gudang Kembang Api Meledak, 14 Tewas</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698232/2.jpg?w=526" width="526" height="350" alt="Moon Jae-in Menangi Pilpres Korsel" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/10/698232/moon-jae-in-menangi-pilpres-korsel" title="Moon Jae-in Menangi Pilpres Korsel">Moon Jae-in Menangi Pilpres Korsel</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698114/bom_1.jpg?w=526" width="526" height="350" alt="Bom Meledak di Depan Supermarket Thailand" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/09/698114/bom-meledak-di-depan-supermarket-thailand" title="Bom Meledak di Depan Supermarket Thailand">Bom Meledak di Depan Supermarket Thailand</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" alt="Pemerintah Bubarkan Ormas HTI" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">Pemerintah Bubarkan Ormas HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698088/xcPbJE3ejK.jpg?w=110" alt="Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/4KZEEZrk-hakim-dinilai-tak-tepat-menimbang-saksi-sidang-ahok">Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697649/8JojBGMNT9.jpg?w=110" alt="Bernyali Membubarkan HTI" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/aNrww9zb-bernyali-membubarkan-hti">Bernyali Membubarkan HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697738/ANtD5preHF.jpg?w=110" alt="Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ybJeeQBN-divonis-dua-tahun-penjara-ahok-akan-ajukan-banding">Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/10/698287/tMAwsapm8O.jpg?w=110" alt="Detik-detik Ledakan di Thailand" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/xinwen/RkjPPdQN-detik-detik-ledakan-di-thailand">Detik-detik Ledakan di Thailand</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/10/698251/f3j2JyA9t5.jpg?w=110" alt="15 Ribu Anggota Ansor dan Banser Ikuti Apel Kebangsaan di Bandung" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/yNLee5Pb-15-ribu-anggota-ansor-dan-banser-ikuti-apel-kebangsaan-di-bandung">15 Ribu Anggota Ansor dan Banser Ikuti Apel Kebangsaan di Bandung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/10/698241/R0ZipBes1w.jpg?w=110" alt="Bersatu dalam Harmoni (1)" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/0kpJJD7N-bersatu-dalam-harmoni-1">Bersatu dalam Harmoni (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/10/698227/19iPIfUEVw.jpg?w=110" alt="Trump Pecat Direktur FBI" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Rb1OO9AK-trump-pecat-direktur-fbi">Trump Pecat Direktur FBI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/10/698218/yhPD2cvAdE.jpg?w=110" alt="Addie MS Ajak Warga Jakarta Nyanyi Bersama di Balai Kota" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8ko00V3K-addie-ms-ajak-warga-jakarta-nyanyi-bersama-di-balai-kota">Addie MS Ajak Warga Jakarta Nyanyi Bersama di Balai Kota</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase3');
                        	</script>	
                        </div-->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/internasional/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- dunia-unik/ rendering in 0.0575 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $('.tru').find('img');
				nextH2 = $('.tru').find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "698291"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>