<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Asia | Adik Perempuan Kim Jong-un di Pembukaan&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Adik Perempuan Kim Jong-un di Pembukaan Olimpiade Korsel" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://internasional.metrotvnews.com/asia/1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829270/piGmdESKf9.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1518199243" />
<meta property="og:description" content="Kim Yo-jong tampak berjabat tangan dengan Presiden Korea Selatan (Korsel) Moon Jae-in." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Adik Perempuan Kim Jong-un di Pembukaan Olimpiade Korsel" />
<meta itemprop="description" content="Kim Yo-jong tampak berjabat tangan dengan Presiden Korea Selatan (Korsel) Moon Jae-in." />
<meta itemprop="url" content="http://internasional.metrotvnews.com/asia/1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829270/piGmdESKf9.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Adik Perempuan Kim Jong-un Di Pembukaan Olimpiade Korsel" />
<meta name="keywords" content="Korsel-korut, Adik Perempuan Kim Jong-un Di Pembukaan Olimpiade Korsel" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/main.css?v030217" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/internasional/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'internasional_gateway_streaming'	: 316,
	 	'internasional_bottomframe'			: 173,
		'internasional_center1' 			: 170,
		'internasional_showcase1' 			: 168,
		'internasional_showcase2' 			: 169,
		'internasional_showcase3' 			: 191,
		'internasional_showcase4' 			: 192,
		'internasional_large_skyscraper'	: 414,
		'internasional_topframe' 			: 174,        	            
    'internasional_billboard'     : 252,                      
    'internasional_signature'     : 167,                      
        'internasional_hl5'                 : 355        	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-16']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" /> 
</noscript>
<!-- End comScore Tag -->
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Internasional</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/dunia/8N083VAN-as-tak-biasanya-menyerang-balik-usai-serbuan-deir-al-zour">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829079/MH1j4Y3ypG.jpg?w=110" height="50" alt="AS Tak Biasanya Menyerang Balik Usai Serbuan Deir al-Zour"/>
                        </div>
                        <h3> AS Tak Biasanya Menyerang Balik Usai Serbuan Deir al-Zour </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/amerika/wkBnPQDk-pembicaraan-anggaran-masih-mandek-as-kembali-shutdown">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829059/2AV8NJO4pH.jpg?w=110" height="50" alt="Pembicaraan Anggaran Masih Mandek, AS Kembali <i>Shutdown</i>"/>
                        </div>
                        <h3> Pembicaraan Anggaran Masih Mandek, AS Kembali <i>Shutdown</i> </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/MkMMpdjk-siti-aisyah-dibayar-untuk-turut-dalam-tiga-acara-televisi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829232/c1UMJG4du7.jpg?w=110" height="50" alt="Siti Aisyah Dibayar untuk Turut dalam Tiga Acara Televisi"/>
                        </div>
                        <h3> Siti Aisyah Dibayar untuk Turut dalam Tiga Acara Televisi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/GNGMpMpk-presiden-korsel-akan-makan-siang-dengan-adik-perempuan-kim-jong-un">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829036/Kw6uqhxNmz.jpg?w=110" height="50" alt="Presiden Korsel akan Makan Siang dengan Adik Perempuan Kim Jong-un"/>
                        </div>
                        <h3> Presiden Korsel akan Makan Siang dengan Adik Perempuan Kim Jong-un </h3>
                    </a>




                    <a class="dummy-media-object" href="http://internasional.metrotvnews.com/asia/3NOEpX3k-jabat-tangan-bersejarah-pemimpin-korsel-dan-korut">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829160/t03FCZHUx5.jpg?w=110" height="50" alt="Jabat Tangan Bersejarah Pemimpin Korsel dan Korut"/>
                        </div>
                        <h3> Jabat Tangan Bersejarah Pemimpin Korsel dan Korut </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/aNrVB61N-jokowi-pilih-menginap-di-hotel-melati">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/828849/tgXujC6n8s.jpg?w=110" height="50" alt="Jokowi Pilih Menginap di Hotel Melati"/>
                        </div>
                        <h3> Jokowi Pilih Menginap di Hotel Melati </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/akWyzr3N-petugas-terus-berupaya-evakuasi-korban-gempa-taiwan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828222/3k4giBCI8e.jpg?w=110" height="50" alt="Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan"/>
                        </div>
                        <h3> Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/GbmJzJ3k-pencarian-km-mega-top-3-belum-membuahkan-hasil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829011/vPni6GrDIo.jpg?w=110" height="50" alt="Pencarian KM Mega Top 3 Belum Membuahkan Hasil"/>
                        </div>
                        <h3> Pencarian KM Mega Top 3 Belum Membuahkan Hasil </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/kandidat-bicara/GNGMpExk-sulawesi-selatan-mencari-pemimpin-5">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828736/J62kg3sSWR.jpg?w=110" height="50" alt="Sulawesi Selatan Mencari Pemimpin (5)"/>
                        </div>
                        <h3> Sulawesi Selatan Mencari Pemimpin (5) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/nbw3v3Jb-diterjang-banjir-jalan-di-pati-lumpuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829009/0Qs76Cy9PU.jpg?w=110" height="50" alt="Diterjang Banjir, Jalan di Pati Lumpuh"/>
                        </div>
                        <h3> Diterjang Banjir, Jalan di Pati Lumpuh </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://internasional.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://internasional.metrotvnews.com/asia">Asia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/eropa">Eropa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/amerika">Amerika</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://internasional.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('internasional_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('internasional_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h1>Adik Perempuan Kim Jong-un di Pembukaan Olimpiade Korsel </h1><div class="line"><div class="reg"> Fajar Nugraha &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 09 Feb 2018 19:56 WIB</div> <a class="tag" href="http://internasional.metrotvnews.com/topic/7794" title="korsel-korut"><i class="fa fa-hashtag"></i>korsel-korut</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://internasional.metrotvnews.com/" title="internasional">Internasional</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Adik+Perempuan+Kim+Jong-un+di+Pembukaan+Olimpiade+Korsel+http%3A%2F%2Fmetrotvn.ws%2F1bV4pALK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Kim+Yo-jong+tampak+berjabat+tangan+dengan+Presiden+Korea+Selatan+%28Korsel%29+Moon+Jae-in.&display=popup&link=http%3A%2F%2Finternasional.metrotvnews.com%2Fasia%2F1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel&name=Adik+Perempuan+Kim+Jong-un+di+Pembukaan+Olimpiade+Korsel&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F02%2F09%2F829270%2FpiGmdESKf9.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fasia%2F1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Adik+Perempuan+Kim+Jong-un+di+Pembukaan+Olimpiade+Korsel+http%3A%2F%2Finternasional.metrotvnews.com%2Fasia%2F1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Adik+Perempuan+Kim+Jong-un+di+Pembukaan+Olimpiade+Korsel+http%3A%2F%2Finternasional.metrotvnews.com%2Fasia%2F1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829270/piGmdESKf9.jpg?w=650" alt="Adik Perempuan Kim Jong-un di Pembukaan Olimpiade Korsel" />
    <div class="sum">
        Kim Yo-jong berjabat tangan dengan Presiden Korsel Moon Jae-in dalam pembukaan Olimpiade Musim Dingin Pyeongchang (Foto: AFP).    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <div><strong>Pyeongchang:</strong> Adik perempuan dari pemimpin Korea Utara (Korut) Kim Yo-jong hadir dalam pembukaan Olimpiade Musim Dingin Pyeongchang. Yo-jong tampak berjabat tangan dengan Presiden Korea Selatan (Korsel) Moon Jae-in.</div>

<div>&nbsp;</div>

<div><strong>(Baca: <a href="https://www.medcom.id/internasional/asia/3NOEpX3k-jabat-tangan-bersejarah-pemimpin-korsel-dan-korut">Jabat Tangan Bersejarah Pemimpin Korsel dan Korut</a>).</strong></div>

<div>&nbsp;</div>

<div>Pemandangan ini tentunya menjadi sejarah bagi hubungan negara tetangga yang pada dasarnya masih dalam status gencatan senjata, sejak usai Perang Korea 1953.</div>

<div>&nbsp;</div>

<div>Seperti dilansir <em>AFP</em>, Jumat 9 Februari 2018 Yo-jong menjadi anggota keluarga penguasa Korut pertama yang mengunjungi Korsel sejak 1953. Dia bertemu dengan Presiden Moon dalam perayaan pembukaan di arena pentagonal di Pyeongchang.&nbsp;</div>

<div>&nbsp;</div>

<div>Anggota keluarga Kim terakhir yang menginjakan kakinya ke Korsel adalah kakek dari Yo-jong, Kim Il-sung. Saat itu bersama pasukannya Il-sung menyerang Seoul pada 1950.</div>

<div>&nbsp;</div>

<div>Kehadiran Kim Yo-jong tidak sendiri, dia termasuk dalam delegasi diplomatik yang dipimpin Kepala Negara Kim Yong-nam. Adanya Yong-nam juga sangat berarti, karena dia merupakan pejabat tertinggi dari Korut yang menginjakan kaki ke Korsel.</div>

<div>&nbsp;</div>

<div>Sebelum acara pembukaan berlangsung, Presiden Moon sempat melakukan pertemuan dalam sebuah resepsi dengan Kim Yong-nam. Dalam acaranya, keduanya berjabat tangan dan bersikap bersahabat.</div>

<div>&nbsp;</div>

<div>Dijadwalkan, Presiden Moon akan melakukan resepsi makan siang dengan para delegasi Korut pada Sabtu 10 Februari 2018.</div>
<br /><br />            <br/>(FJR)            
            </p>

                        <br /><script type="text/javascript">
                        OA_show('internasional_signature');
                    </script>        </div>
        
		    <div class="wfull fl rl">
                 
         


        </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Adik+Perempuan+Kim+Jong-un+di+Pembukaan+Olimpiade+Korsel+http%3A%2F%2Fmetrotvn.ws%2F1bV4pALK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finternasional.metrotvnews.com%2Fasia%2F1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Finternasional.metrotvnews.com%2Fasia%2F1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternasional.metrotvnews.com%2Fasia%2F1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel&amp;title=Adik+Perempuan+Kim+Jong-un+di+Pembukaan+Olimpiade+Korsel&amp;summary=Kim+Yo-jong+tampak+berjabat+tangan+dengan+Presiden+Korea+Selatan+%28Korsel%29+Moon+Jae-in." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://internasional.metrotvnews.com/asia/1bV4pALK-adik-perempuan-kim-jong-un-di-pembukaan-olimpiade-korsel" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/more/asia" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828798/ERMcVd6DL5.jpg?w=188" width="188" height="124" alt="Bersatunya Korut-Korsel di Olimpiade Pyeongchang" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/ObzvaOZb-bersatunya-korut-korsel-di-olimpiade-pyeongchang" title="Bersatunya Korut-Korsel di Olimpiade Pyeongchang">Bersatunya Korut-Korsel di Olimpiade Pyeongchang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 00:23            </div>
            <p>Korut dan Korsel juga akan bergabung dalam satu tim gabungan yaitu tim hoki es wanita di bawah Bendera Unifikasi.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/08/828675/MGNija7S32.jpg?w=188" width="188" height="124" alt="Presiden Korsel Dijadwalkan Bertemu Adik Kim Jong-un" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/zNPvp6gk-presiden-korsel-dijadwalkan-bertemu-adik-kim-jong-un" title="Presiden Korsel Dijadwalkan Bertemu Adik Kim Jong-un">Presiden Korsel Dijadwalkan Bertemu Adik Kim Jong-un</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 08 Feb 2018 19:31            </div>
            <p>Presiden Korsel Moon Jae-in dijadwalkan untuk bertemu dengan delegasi Korut, termasuk juga adik dari Kim Jong-un, Kim Yo-jong.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827462/21Ut5o9Rkv.jpg?w=188" width="188" height="124" alt="Delegasi Korut Tiba di Korsel, Warga Protes dan Marah" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/8koJyZOb-delegasi-korut-tiba-di-korsel-warga-protes-dan-marah" title="Delegasi Korut Tiba di Korsel, Warga Protes dan Marah">Delegasi Korut Tiba di Korsel, Warga Protes dan Marah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 06 Feb 2018 17:09            </div>
            <p>Di Pelabuhan Donghae, para pengunjuk rasa membawa foto pemimpin Korut, Kim Jong-un dengan coretan huruf X di bagian wajah.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826642/cysbveQnqX.jpg?w=188" width="188" height="124" alt="Pejabat Tertinggi Korut Hadiri Pembukaan Olimpiade Pyeongchang" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/yKXV6RDb-pejabat-tertinggi-korut-hadiri-pembukaan-olimpiade-pyeongchang" title="Pejabat Tertinggi Korut Hadiri Pembukaan Olimpiade Pyeongchang">Pejabat Tertinggi Korut Hadiri Pembukaan Olimpiade Pyeongchang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 05 Feb 2018 10:18            </div>
            <p>Hadirnya Kim juga akan bersamaan hadirnya Wapres AS, Mike Pence dan PM Jepang, Shinzo Abe.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/30/823744/rGazDRvXuE.jpg?w=188" width="188" height="124" alt="Dihina, Korut Batalkan Pertunjukan Budaya Gabungan dengan Korsel" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/4KZOBQwN-dihina-korut-batalkan-pertunjukan-budaya-gabungan-dengan-korsel" title="Dihina, Korut Batalkan Pertunjukan Budaya Gabungan dengan Korsel">Dihina, Korut Batalkan Pertunjukan Budaya Gabungan dengan Korsel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 30 Jan 2018 08:45            </div>
            <p>Terus-terusan dihina media Korsel, Korut akhirnya membatalkan pertunjukan budaya gabungan di Olimpiade Pyeongchang.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/27/822616/SDbd8U6G21.jpg?w=188" width="188" height="124" alt="Kesal, Pembelot Korut Merobek Foto Kim Jong-un" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/3NOEW82k-kesal-pembelot-korut-merobek-foto-kim-jong-un" title="Kesal, Pembelot Korut Merobek Foto Kim Jong-un">Kesal, Pembelot Korut Merobek Foto Kim Jong-un</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 27 Jan 2018 09:03            </div>
            <p>Mereka kesal karena Korsel merangkul Korut masuk ke Olimpiade Musim Dingin Pyeongchang 2018.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/25/821743/AygwStYrzX.jpg?w=188" width="188" height="124" alt="Korut Minta Warganya Promosi Perdamaian dengan Korsel" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/RkjjnGEk-korut-minta-warganya-promosi-perdamaian-dengan-korsel" title="Korut Minta Warganya Promosi Perdamaian dengan Korsel">Korut Minta Warganya Promosi Perdamaian dengan Korsel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 25 Jan 2018 14:40            </div>
            <p>Korut minta warganya untuk menebarkan perdamaian dengan warga Korsel dan mengurangi kegiatan militer di Semenanjung Korea.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/25/821644/yqWehbZcQD.jpg?w=188" width="188" height="124" alt="Pemain Hoki Es Korut Kunjungi Korsel untuk Latihan" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/4KZOrPpN-pemain-hoki-es-korut-kunjungi-korsel-untuk-latihan" title="Pemain Hoki Es Korut Kunjungi Korsel untuk Latihan">Pemain Hoki Es Korut Kunjungi Korsel untuk Latihan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 25 Jan 2018 11:31            </div>
            <p>beberapa pejabat dari Kementerian Olahraga Korut juga akan mengunjungi Korsel untuk memeriksa lokasi olimpiade.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/24/821159/MlA2uP76y3.jpg?w=188" width="188" height="124" alt="Korsel Puji Bantuan Indonesia untuk Perdamaian Korea" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/wkBnw8vk-korsel-puji-bantuan-indonesia-untuk-perdamaian-korea" title="Korsel Puji Bantuan Indonesia untuk Perdamaian Korea">Korsel Puji Bantuan Indonesia untuk Perdamaian Korea</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 24 Jan 2018 14:44            </div>
            <p>Korea Selatan (Korsel) mengapresiasi dukungan Indonesia dalam dialog perdamaian Korsel dan Korea Utara (Korut).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/24/821105/9eZX6Vt1jK.jpg?w=188" width="188" height="124" alt="Dunia Ingin Melihat Olimpiade Damai Korsel-Korut" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/aNrV561N-dunia-ingin-melihat-olimpiade-damai-korsel-korut" title="Dunia Ingin Melihat Olimpiade Damai Korsel-Korut">Dunia Ingin Melihat Olimpiade Damai Korsel-Korut</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 24 Jan 2018 12:51            </div>
            <p>Korsel ingin tak hanya ingin menjadikan olimpiade sukses di dunia, tetapi juga menjadi olimpiade perdamaian antara Korsel dan Korut.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/internasional/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818424/BxthCJyE4f.jpg?w=316" width="316" height="210" alt="Kawasaki Ninja 250 Kuasai Pasar Motor Sport 250cc di Tahun 2017" />
                            <div class="share">
                                <a class="canal" href="http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017" title="">Motor</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Kawasaki Ninja 250 Kuasai Pasar Motor Sport 250cc di Tahun 2017 http://metrotvn.ws/PNgJrR8K', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017" title="http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017">Kawasaki Ninja 250 Kuasai Pasar Motor Sport 250cc di Tahun 2017</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/5935" title="Topic"><i class="fa fa-hashtag"></i>kawasaki   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 19 Jan 2018 06:21 Ago
                        </div>
                        <p>Tahun 2017, penjualan sepeda motor Kawasaki Ninja 250 versi standar dan versi ABS mencapai 7.572 unit.<br&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/23/820439/H2YXVtryJ0.jpg?w=316" width="316" height="210" alt="Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja" />
                            <div class="share">
                                <a class="canal" href="http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja" title="">Motor</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja http://metrotvn.ws/eN4xwP3N', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja" title="http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja">Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja</a></h2>
                        <div class="tag">
                            <a href="http://internasional.metrotvnews.com/topic/1747" title="Topic"><i class="fa fa-hashtag"></i>ninja   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 23 Jan 2018 11:46 Ago
                        </div>
                        <p>Semua fans mendapat kesempatan berfoto dan mendapatkan tanda tangan Jonathan Rea.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829232/c1UMJG4du7.jpg?w=200" width="188" height="124" alt="Siti Aisyah Dibayar untuk Turut dalam Tiga Acara Televisi" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/MkMMpdjk-siti-aisyah-dibayar-untuk-turut-dalam-tiga-acara-televisi" title="Siti Aisyah Dibayar untuk Turut dalam Tiga Acara Televisi">Siti Aisyah Dibayar untuk Turut dalam Tiga Acara Televisi</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/10182" title="pembunuhan kim jong-nam"><i class="fa fa-hashtag"></i>pembunuhan kim jong-nam </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 18:57            </div>
            <p>Fakta itu muncul dalam persidangan lanjutan yang berlangsung Malaysia.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829200/hGvCQqnuO9.jpg?w=200" width="188" height="124" alt="Wapres AS Lewatkan Makan Malam Olimpiade Korsel" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/4KZOpRwN-wapres-as-lewatkan-makan-malam-olimpiade-korsel" title="Wapres AS Lewatkan Makan Malam Olimpiade Korsel">Wapres AS Lewatkan Makan Malam Olimpiade Korsel</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/277" title="amerika serikat"><i class="fa fa-hashtag"></i>amerika serikat </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 18:01            </div>
            <p>Wakil Presiden Amerika Serikat (AS) Mike Pence dikabarkan melewatkan makan malam pembukaan Olimpiade Musim Dingin Pyeongchang, Korea&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829181/sSqMk2euWT.jpg?w=200" width="188" height="124" alt="Kerja Sama RI-Tiongkok Harus Menguntungkan Kedua Negara" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/8KyvWX6N-kerja-sama-ri-tiongkok-harus-menguntungkan-kedua-negara" title="Kerja Sama RI-Tiongkok Harus Menguntungkan Kedua Negara">Kerja Sama RI-Tiongkok Harus Menguntungkan Kedua Negara</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/6346" title="indonesia-tiongkok"><i class="fa fa-hashtag"></i>indonesia-tiongkok </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 17:22            </div>
            <p>Menteri Luar Negeri Republik Indonesia Retno Marsudi melakukan kunjungan kehormatan kepada Perdana Menteri Tiongkok Li Keqiang di&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829160/t03FCZHUx5.jpg?w=200" width="188" height="124" alt="Jabat Tangan Bersejarah Pemimpin Korsel dan Korut" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/3NOEpX3k-jabat-tangan-bersejarah-pemimpin-korsel-dan-korut" title="Jabat Tangan Bersejarah Pemimpin Korsel dan Korut">Jabat Tangan Bersejarah Pemimpin Korsel dan Korut</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/7794" title="korsel-korut"><i class="fa fa-hashtag"></i>korsel-korut </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 16:51            </div>
            <p>Presiden KorselMoon Jae-in dan Kepala Negara Korut Kim Yong-bam bertemu dan berjabat tangan menjelang pembukaan Olimpiade Musim Dingin.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829071/Kp2oX5MuPI.jpg?w=200" width="188" height="124" alt="Myanmar Sengsarakan Warga Rohingya di Rakhine" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/Rb1ZQV1k-myanmar-sengsarakan-warga-rohingya-di-rakhine" title="Myanmar Sengsarakan Warga Rohingya di Rakhine">Myanmar Sengsarakan Warga Rohingya di Rakhine</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/2777" title="konflik myanmar"><i class="fa fa-hashtag"></i>konflik myanmar </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 13:53            </div>
            <p>ihak berwajib di Myanmar dikabarkan telah merampok, menculik, dan secara sengaja membiarkan kelaparan dialami pria, wanita, dan anak-anak&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829036/Kw6uqhxNmz.jpg?w=200" width="188" height="124" alt="Presiden Korsel akan Makan Siang dengan Adik Perempuan Kim Jong-un" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/GNGMpMpk-presiden-korsel-akan-makan-siang-dengan-adik-perempuan-kim-jong-un" title="Presiden Korsel akan Makan Siang dengan Adik Perempuan Kim Jong-un">Presiden Korsel akan Makan Siang dengan Adik Perempuan Kim Jong-un</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/7794" title="korsel-korut"><i class="fa fa-hashtag"></i>korsel-korut </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 13:09            </div>
            <p>Presiden Korea Selatan Moon Jae-in direncanakan makan siang bersama saudara perempuan Korea Utara (Korut) Kim Jong-un, Kim Yo Jong.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828968/EyhmcnwaC1.jpg?w=200" width="188" height="124" alt="Korut Tak Akan Temui Delegasi AS di Pyeongchang" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/PNgJR44K-korut-tak-akan-temui-delegasi-as-di-pyeongchang" title="Korut Tak Akan Temui Delegasi AS di Pyeongchang">Korut Tak Akan Temui Delegasi AS di Pyeongchang</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/4385" title="korea utara"><i class="fa fa-hashtag"></i>korea utara </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 11:26            </div>
            <p>Jo Yong-sam mengatakan negaranya tidak akan menggunakan ajang olahraga untuk kepentingan politik.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828850/AM1IRwkQTe.jpg?w=200" width="188" height="124" alt="Ada Potensi Presiden Korsel akan Diundang ke Korut" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/5b25BE2N-ada-potensi-presiden-korsel-akan-diundang-ke-korut" title="Ada Potensi Presiden Korsel akan Diundang ke Korut">Ada Potensi Presiden Korsel akan Diundang ke Korut</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/4385" title="korea utara"><i class="fa fa-hashtag"></i>korea utara </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 08:27            </div>
            <p>Waktu yang diperkirakan sangat tepat untuk adanya kunjungan Presiden Korsel ke Korut adalah 15 Agustus.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828817/qaQfAXx9O4.jpeg?w=200" width="188" height="124" alt="Polusi Udara, KBRI Bangkok Imbau WNI Pakai Masker" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/lKYXpzjk-polusi-udara-kbri-bangkok-imbau-wni-pakai-masker" title="Polusi Udara, KBRI Bangkok Imbau WNI Pakai Masker">Polusi Udara, KBRI Bangkok Imbau WNI Pakai Masker</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/4826" title="thailand"><i class="fa fa-hashtag"></i>thailand </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 04:30            </div>
            <p>KBRI Bangkok pun meminta agar WNI selalu menggunakan masker jika bepergian ke luar rumah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828815/b8sY0Z1FOn.jpeg?w=200" width="188" height="124" alt="Kualitas Udara Thailand Kian Memburuk" />
                <a class="canal" href="http://internasional.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/wkBnPzvk-kualitas-udara-thailand-kian-memburuk" title="Kualitas Udara Thailand Kian Memburuk">Kualitas Udara Thailand Kian Memburuk</a>
            </h2>
            <div class="tag">
                <a href="http://internasional.metrotvnews.com/topic/4826" title="thailand"><i class="fa fa-hashtag"></i>thailand </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 03:14            </div>
            <p>Sejak kemarin, beberapa sekolah juga telah ditutup. Warga pun mengeluhkan adanya masalah pernapasan.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://internasional.metrotvnews.com/more/asia" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://internasional.metrotvnews.com/topic/4193">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829071/Kp2oX5MuPI.jpg?w=400" alt="Myanmar Sengsarakan Warga Rohingya di Rakhine" />
                    </div>
                    
                    <h4><a href="http://internasional.metrotvnews.com/asia/Rb1ZQV1k-myanmar-sengsarakan-warga-rohingya-di-rakhine" title="Myanmar Sengsarakan Warga Rohingya di Rakhine">Myanmar Sengsarakan Warga Rohingya di Rakhine</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 11 hours Ago</div>
                    <p>ihak berwajib di Myanmar dikabarkan telah merampok, menculik, dan secara sengaja membiarkan kelaparan&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://internasional.metrotvnews.com/asia/zNA79OAk-myanmar-dituding-halangi-rohingya-akses-bantuan-kemanusiaan" title="Myanmar Dituding Halangi Rohingya Akses Bantuan Kemanusiaan">Myanmar Dituding Halangi Rohingya Akses Bantuan Kemanusiaan</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/asia/9K5RLnPN-kt-ham-sebut-kekerasan-paling-brutal-terjadi-di-rakhine" title="KT HAM Sebut Kekerasan Paling Brutal Terjadi di Rakhine">KT HAM Sebut Kekerasan Paling Brutal Terjadi di Rakhine</a></li>
                    
                    <li><a href="http://internasional.metrotvnews.com/asia/Obzvxw1b-myanmar-bantah-laporan-kuburan-massal-di-rakhine" title="Myanmar Bantah Laporan Kuburan Massal di Rakhine">Myanmar Bantah Laporan Kuburan Massal di Rakhine</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829079/MH1j4Y3ypG.jpg?w=110" alt="AS Tak Biasanya Menyerang Balik Usai Serbuan Deir al-Zour" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/dunia/8N083VAN-as-tak-biasanya-menyerang-balik-usai-serbuan-deir-al-zour">AS Tak Biasanya Menyerang Balik Usai Serbuan Deir al-Zour</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829059/2AV8NJO4pH.jpg?w=110" alt="Pembicaraan Anggaran Masih Mandek, AS Kembali <i>Shutdown</i>" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/wkBnPQDk-pembicaraan-anggaran-masih-mandek-as-kembali-shutdown">Pembicaraan Anggaran Masih Mandek, AS Kembali <i>Shutdown</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829232/c1UMJG4du7.jpg?w=110" alt="Siti Aisyah Dibayar untuk Turut dalam Tiga Acara Televisi" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/MkMMpdjk-siti-aisyah-dibayar-untuk-turut-dalam-tiga-acara-televisi">Siti Aisyah Dibayar untuk Turut dalam Tiga Acara Televisi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829036/Kw6uqhxNmz.jpg?w=110" alt="Presiden Korsel akan Makan Siang dengan Adik Perempuan Kim Jong-un" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/GNGMpMpk-presiden-korsel-akan-makan-siang-dengan-adik-perempuan-kim-jong-un">Presiden Korsel akan Makan Siang dengan Adik Perempuan Kim Jong-un</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829160/t03FCZHUx5.jpg?w=110" alt="Jabat Tangan Bersejarah Pemimpin Korsel dan Korut" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/3NOEpX3k-jabat-tangan-bersejarah-pemimpin-korsel-dan-korut">Jabat Tangan Bersejarah Pemimpin Korsel dan Korut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://internasional.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572030/bj6B7IL5gD.jpg?w=110" alt="Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/nN9GmOjk-seekor-anjing-tewas-karena-selamatkan-bayi-dari-kebakaran">Seekor Anjing Tewas karena Selamatkan Bayi dari Kebakaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572033/QAOeV3fzuK.jpg?w=110" alt="Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/amerika/Wb7OwQrb-eksekusi-mati-ditunda-karena-keterangan-palsu-psikiater">Eksekusi Mati Ditunda karena Keterangan Palsu Psikiater</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572036/EJQI40jcnS.jpg?w=110" alt="Bom Meledak pada Pesta Pernikahan di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/GNGX8zdb-bom-meledak-pada-pesta-pernikahan-di-turki">Bom Meledak pada Pesta Pernikahan di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572052/1QcbhJIUqX.jpg?w=110" alt="Bom Pesta Pernikahan Tewaskan 22 Orang di Turki" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/ybD1WyRk-bom-pesta-pernikahan-tewaskan-22-orang-di-turki">Bom Pesta Pernikahan Tewaskan 22 Orang di Turki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572064/OZXIpKmGby.jpg?w=110" alt="Duterte Dituduh Langgar Hukum Internasional" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://internasional.metrotvnews.com/asia/0KvVyZYK-duterte-dituduh-langgar-hukum-internasional">Duterte Dituduh Langgar Hukum Internasional</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://internasional.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828935/6.jpg?w=526" width="526" height="350" alt="Gempa Susulan Hambat Penyelamatan Korban" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/09/828935/gempa-susulan-hambat-penyelamatan-korban" title="Gempa Susulan Hambat Penyelamatan Korban">Gempa Susulan Hambat Penyelamatan Korban</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828903/4.jpg?w=526" width="526" height="350" alt="Bangladesh Rusuh Pascavonis 5 Tahun Penjara Mantan PM" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/09/828903/bangladesh-rusuh-pascavonis-5-tahun-penjara-mantan-pm" title="Bangladesh Rusuh Pascavonis 5 Tahun Penjara Mantan PM">Bangladesh Rusuh Pascavonis 5 Tahun Penjara Mantan PM</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/08/828533/3.jpg?w=526" width="526" height="350" alt="Jalan Raya di Tiongkok Runtuh, 8 Orang Tewas" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/08/828533/jalan-raya-di-tiongkok-runtuh-8-orang-tewas" title="Jalan Raya di Tiongkok Runtuh, 8 Orang Tewas">Jalan Raya di Tiongkok Runtuh, 8 Orang Tewas</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase2');
                        	</script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_internasional-vertical"><script src="//widget.crowdynews.com/Metrotvnews_internasional-vertical.js" async="true"></script></div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/828849/tgXujC6n8s.jpg?w=110" alt="Jokowi Pilih Menginap di Hotel Melati" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/aNrVB61N-jokowi-pilih-menginap-di-hotel-melati">Jokowi Pilih Menginap di Hotel Melati</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828222/3k4giBCI8e.jpg?w=110" alt="Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/akWyzr3N-petugas-terus-berupaya-evakuasi-korban-gempa-taiwan">Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829011/vPni6GrDIo.jpg?w=110" alt="Pencarian KM Mega Top 3 Belum Membuahkan Hasil" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/GbmJzJ3k-pencarian-km-mega-top-3-belum-membuahkan-hasil">Pencarian KM Mega Top 3 Belum Membuahkan Hasil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828736/J62kg3sSWR.jpg?w=110" alt="Sulawesi Selatan Mencari Pemimpin (5)" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/kandidat-bicara/GNGMpExk-sulawesi-selatan-mencari-pemimpin-5">Sulawesi Selatan Mencari Pemimpin (5)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829009/0Qs76Cy9PU.jpg?w=110" alt="Diterjang Banjir, Jalan di Pati Lumpuh" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nbw3v3Jb-diterjang-banjir-jalan-di-pati-lumpuh">Diterjang Banjir, Jalan di Pati Lumpuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829313/3meBG9WI6P.jpg?w=110" alt="Ketua MK Didesak Mundur sebelum Pilkada 2018" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ob3Aj4JK-ketua-mk-didesak-mundur-sebelum-pilkada-2018">Ketua MK Didesak Mundur sebelum Pilkada 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829298/D2fVb4HXUp.jpg?w=110" alt="Jokowi Mulai Pembangunan Tol Padang-Pekanbaru" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ObzvaVxb-jokowi-mulai-pembangunan-tol-padang-pekanbaru">Jokowi Mulai Pembangunan Tol Padang-Pekanbaru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829286/sd17xOUnEj.jpg?w=110" alt="Seberkas Cahaya Secercah Harapan (1)" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/kick-andy/yKXVpjEb-seberkas-cahaya-secercah-harapan-1">Seberkas Cahaya Secercah Harapan (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829255/ZYghP4wDR6.jpg?w=110" alt="Arteria: KPK Wajib Laksanakan Rekomendasi Pansus Angket" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/GbmJzqyk-arteria-kpk-wajib-laksanakan-rekomendasi-pansus-angket">Arteria: KPK Wajib Laksanakan Rekomendasi Pansus Angket</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829173/EPco46QztN.jpg?w=110" alt="Jokowi: Media Harus Terus Berinovasi" />
                        <img class="no" src="http://va.metrotvnews.com/internasional/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/dN6rl2vN-jokowi-media-harus-terus-berinovasi">Jokowi: Media Harus Terus Berinovasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://internasional.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
							<script type="text/javascript">
                            	OA_show('internasional_showcase3');
                        	</script>	
                        </div-->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/internasional/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- asia/ rendering in 0.6638 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/internasional/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/internasional/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $('.tru').find('img');
				nextH2 = $('.tru').find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            // $.ajax({
            //     type:"POST",
            //     data: { content_id: "829270"},
            //     url: "http://www.metrotvnews.com/hit.php",
            //     crossDomain: true,
            //     success: function(data){
            //         console.log("ok");
            //     }
            // });
		});
		</script>
    </body>
</html>